<!DOCTYPE html> 
<html class="no-js" lang="hu">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>  Miért jobb az SSD tárhely, a hagyományos HDD-vel szemben? - kartc.hu</title>

	<link rel="pingback" href="http://www.kartc.hu/xmlrpc.php">

		<meta property="og:image" content="http://www.kartc.hu/kepek/google-speed.jpg"/>
	<meta property="og:title" content="Miért jobb az SSD tárhely, a hagyományos HDD-vel szemben?"/>
	
	<script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; hírcsatorna" href="http://www.kartc.hu/feed"/>
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; hozzászólás hírcsatorna" href="http://www.kartc.hu/comments/feed"/>
<link href="http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; Miért jobb az SSD tárhely, a hagyományos HDD-vel szemben? hozzászólás hírcsatorna" href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kartc.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.kartc.hu/wp-content/plugins/cookie-notice/css/front.min.css,qver=4.8.9.pagespeed.ce.F3-LfypEjK.css' type='text/css' media='all'/>
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel='stylesheet' id='style-css' href='http://www.kartc.hu/wp-content/themes/kartc18/A.style.css,qver=4.8.9.pagespeed.cf.AfFz0kubUI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.kartc.hu/wp-content/themes/kartc18/A.responsive.css,qver=4.8.9.pagespeed.cf.l46Ul27BVA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.kartc.hu/wp-content/themes/kartc18/fonts/A.font-awesome.min.css,qver=4.8.9.pagespeed.cf.uG5g8se9pW.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.kartc.hu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"20564","token":"15521caa7b"};
//]]></script>
<script src="http://www.kartc.hu/wp-content/plugins,_wordpress-popular-posts,_public,_js,_wpp.js,qver==4.0.13+themes,_kartc18,_js,_jquery.flexslider.min.js,qver==4.8.9.pagespeed.jc._H1n9H0T-v.js"></script><script>eval(mod_pagespeed_b0EXHTT73Y);</script>
<script>eval(mod_pagespeed_OKNKuKMA2K);</script>
<link rel='https://api.w.org/' href='http://www.kartc.hu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kartc.hu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kartc.hu/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Egy honlap fejlesztésének szükségessége' href='http://www.kartc.hu/egy-honlap-fejlesztesenek-szuksegessege'/>
<meta name="generator" content="WordPress 4.8.9"/>
<link rel="canonical" href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben"/>
<link rel='shortlink' href='http://www.kartc.hu/?p=20564'/>
<link rel="alternate" type="application/json+oembed" href="http://www.kartc.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartc.hu%2Fmiert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.kartc.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartc.hu%2Fmiert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben&#038;format=xml"/>
<!-- <meta name="NextGEN" version="2.2.33" /> -->
<!--[if lt IE 9]>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/html5.js"></script>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">body{font-family:"Titillium Web",Arial,sans-serif}.boxed #wrapper,.container-inner{max-width:1120px}.sidebar .widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#cd2122}::-moz-selection{background-color:#cd2122}a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item>a,.wp-pagenavi a{color:#cd2122}.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#cd2122}.post-format .format-container{border-color:#cd2122}.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{border-bottom-color:#cd2122!important}.s2 .post-nav li a:hover i,.s2 .widget_rss ul li a,.s2 .widget_calendar a,.s2 .alx-tab .tab-item-category a,.s2 .alx-posts .post-item-category a,.s2 .alx-tab li:hover .tab-item-title a,.s2 .alx-tab li:hover .tab-item-comment a,.s2 .alx-posts li:hover .post-item-title a{color:#cd2122}.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{background-color:#cd2122}.s2 .alx-tabs-nav li.active a{border-bottom-color:#cd2122}.post-comments span:before{border-right-color:#cd2122}.search-expand,#nav-topbar.nav-container{background-color:#cd2122}@media only screen and (min-width:720px){#nav-topbar .nav ul{background-color:#cd2122}}</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29553838-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-29553838-1');</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2619308731205452",enable_page_level_ads:true});</script>

</head>

<body class="post-template-default single single-post postid-20564 single-format-standard col-2cr full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menusor" class="nav container-inner group"><li id="menu-item-20203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20203"><a href="/">Kezdőlap</a></li>
<li id="menu-item-20213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20213"><a href="http://www.kartc.hu/hirek/hirek">Hírközpont</a>
<ul class="sub-menu">
	<li id="menu-item-20214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20214"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar">Belföld</a></li>
	<li id="menu-item-20215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20215"><a href="http://www.kartc.hu/hirek/hirek/kulfoldi-bulvar">Külföld</a></li>
	<li id="menu-item-20216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20216"><a href="http://www.kartc.hu/hirek/hirek/tippek">Tippek</a></li>
</ul>
</li>
<li id="menu-item-20217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20217"><a href="http://www.kartc.hu/hirek/videok">Videók</a></li>
<li id="menu-item-20218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20218"><a href="http://www.kartc.hu/hirek/cimlapon">Sztár &#8211; Bulvár</a>
<ul class="sub-menu">
	<li id="menu-item-20219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20219"><a href="http://www.kartc.hu/hirek/1-perc-es-nyersz">1 perc és nyersz</a></li>
	<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20227"><a href="http://www.kartc.hu/hirek/az-enek-iskolaja">Az Ének Iskolája</a></li>
	<li id="menu-item-20226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20226"><a href="http://www.kartc.hu/hirek/x-faktor">X-faktor</a></li>
	<li id="menu-item-20220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20220"><a href="http://www.kartc.hu/hirek/csillag-szuletik">Csillag Születik</a></li>
	<li id="menu-item-20221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20221"><a href="http://www.kartc.hu/hirek/eden-hotel">Éden Hotel</a></li>
	<li id="menu-item-20222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20222"><a href="http://www.kartc.hu/hirek/megasztar">Megasztár</a></li>
	<li id="menu-item-20223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20223"><a href="http://www.kartc.hu/hirek/the-voice">The Voice</a></li>
	<li id="menu-item-20224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20224"><a href="http://www.kartc.hu/hirek/valo-vilag">Való Világ</a></li>
	<li id="menu-item-20228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20228"><a href="http://www.kartc.hu/hirek/hazasodna-a-gazda-2">Házasodna a Gazda</a></li>
</ul>
</li>
<li id="menu-item-20225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20225"><a href="http://www.kartc.hu/hirek/viccek">Vicc Magazin</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.kartc.hu/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Itt kereshetsz..';" onfocus="if(this.value=='Itt kereshetsz..')this.value='';" value="Itt kereshetsz.."/>
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://www.kartc.hu/" rel="home"><img src="http://www.kartc.hu/kepek/xlogo60.png.pagespeed.ic.Ajll3a_PVr.png" alt="Online Zenei és Kulturális Blog"></a></p>
					<p class="site-description">Kultúr Art Center: Zene, Kultúra, Sztár és Celeb hírek, Humor</p>				</div>
				
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> <span>/</span> <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></li>
						<li class="comments"><a href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
		
		
			<article class="post-20564 post type-post status-publish format-standard has-post-thumbnail hentry category-cimlapon category-tippek">	
				<div class="post-inner group">
					
					<h1 class="post-title">Miért jobb az SSD tárhely, a hagyományos HDD-vel szemben?</h1>
					<div class="post-byline">
					<li class="datum">2019. június 3.  hétfő</li>
					<li class="fblike"><div class="fb-like" data-href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div></li>
					<li class="gplus"><div class="g-plusone" data-size="medium" data-href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben"></div></li>		
					</div>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
												<div class="kivonat">
					<p>Bár nagyon sok ingyenes tárhely létezik, ezek többsége igen korlátozott és lassú szerveren található, ráadásul nagyon sok cég még reklámokkal is teleszórja az ott tárolt weboldalakat. A felugró ablakokat és tartalmat eltakaró reklámokat pedig már a Google sem díjazza.</p>					</div>


<div style="margin-bottom: 25px; margin-top: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2619308731205452" data-ad-slot="7121582712"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>

					<p>A fizetős tárhelyek azonban <a href="https://szerverplusz.hu/webtarhely.php" target="_blank" rel="noopener">megérik</a> az évenként pár ezer forintos befektetést akkor is, ha egyszerű, klasszikus HDD alapon futnak. Azok számára, akik igazi, nagy sebességre vágynak, hogy gyorsabban szolgálják ki a látogatókat és a Google szemében is értékesebbek lehessenek, érdemes SSD tárhelyre költöztetniük webes tartalmaikat.</p>
<p>&nbsp;Az SSD tárolók ugyanis már nem csak a laptopokban és az asztali számítógépekben érhetőek el, hanem a webszervereken is. Az SSD tulajdonképpen egy félvezető alapú meghajtó, amely mozgó alkatrészek nélkül képes biztosítani a hihetetlenül gyors írást és olvasást a tárolón. Az adattárolások leggyorsabb változata, rendkívül sok előnnyel rendelkezik, ám árban is magasabb szegmensben található. Bár az utóbbi időben az árak is kezdenek mérséklődni és ár-érték arányban sokszorta jobbak társaiknál.</p>
<h3>SEO szempontok szerint is előnyt élvezhetünk</h3>
<p><img class="aligncenter size-full wp-image-20566" src="http://www.kartc.hu/kepek/google-speed.jpg" alt="" width="800" height="450" srcset="http://www.kartc.hu/kepek/google-speed.jpg 800w, http://www.kartc.hu/kepek/google-speed-300x169.jpg 300w, http://www.kartc.hu/kepek/google-speed-768x432.jpg 768w, http://www.kartc.hu/kepek/google-speed-590x332.jpg 590w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p>Az SSD meghajtó adatokat logikai kapuk valósítják meg, így az áramkörök tisztán digitális úton képesek megvalósítani a rendkívüli nagy sebességet. Egy ilyen egység gyakorlatilag képes az elektron mozgásának sebességével dolgozni és elérhetjük az 1 milliszekundumon belüli elérést is. Ez a megnvekedett sebesség pedig nem csak az olyan nagy fájlok betöltésénél eredményez időbeli csökkenést mint a képek vagy a videók, hanem a számtalan css, js, html vagy php fájlok is gyorsabban töltődnek be vagy futnak majd le. Az SSD tárhely tehát egyaránt előnyös egy blog, egy weboldal és egy webáruház esetén is.</p>
<p>A gyors tárhely nem csak a felhasználókat kényezteti el, hanem a keresőóriás találati listájában is előrébb kerülhetünk általa. Noha számtalan szempontot kell figyelembe vennünk, ha kiemelt pozícióban szeretnénk megjelenni a Google-ben, az egyik ilyen szempont pont az oldal betöltési sebesség. Így előfordulhat, hogy a konkurensünket majd pont ezzel az „aprócska” előnnyel fogjuk megelőzni.</p>							
													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->
		
				
		<div class="clear"></div>
		
				
		
							<div class="post-byline">
					<li class="datum">2019. június 3.  hétfő</li>
					<li class="fblike"><div class="fb-like" data-href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div></li>
					<li class="gplus"><div class="g-plusone" data-size="medium" data-href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben"></div></li>		
					</div>

		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Hasonló bejegyzések..</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-18932 post type-post status-publish format-standard has-post-thumbnail hentry category-cimlapon category-x-faktor-donto tag-alfoldi-robert tag-batanovics-lili tag-bozsek-mark tag-bytheway tag-csordas-akos tag-danics-dora tag-eckert-aniko tag-fat-phoenix tag-geszti-peter tag-krasznai-tunde tag-peterffy-lili tag-szabo-adam tag-szikora-robert tag-toth-gabriella">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/x-faktor-3-elo-adas-eckert-aniko-kiesett" title="X-faktor 3. élő adás: Eckert Anikó kiesett">
											<img width="368" height="245" src="http://www.kartc.hu/kepek/368x245x3-adas.jpg.pagespeed.ic.s0IgGNn7Lj.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Alföldi Róbert és mentoráltjai, Eckert Anikó és Batánovics Lili" srcset="http://www.kartc.hu/kepek/3-adas.jpg 660w, http://www.kartc.hu/kepek/3-adas-300x200.jpg 300w, http://www.kartc.hu/kepek/3-adas-590x393.jpg 590w" sizes="(max-width: 368px) 100vw, 368px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/x-faktor-3-elo-adas-eckert-aniko-kiesett#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/x-faktor-3-elo-adas-eckert-aniko-kiesett" rel="bookmark" title="X-faktor 3. élő adás: Eckert Anikó kiesett">X-faktor 3. élő adás: Eckert Anikó kiesett</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">29 okt, 2013</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-11458 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar category-cimlapon category-valo-vilag tag-vv-lorenzo">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/meghalt-vv-lorenzo-gerzsenyi-laszlo" title="Meghalt VV Lorenzo (Gerzsényi László)">
											<img width="270" height="245" src="http://www.kartc.hu/kepek/270x245xlorenzo.jpg.pagespeed.ic.JZAQE-BRMR.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="VV Lorenzo" srcset="http://www.kartc.hu/kepek/lorenzo.jpg 705w, http://www.kartc.hu/kepek/lorenzo-300x271.jpg 300w, http://www.kartc.hu/kepek/lorenzo-590x534.jpg 590w" sizes="(max-width: 270px) 100vw, 270px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/meghalt-vv-lorenzo-gerzsenyi-laszlo#comments"><span><i class="fa fa-comments-o"></i>4</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/meghalt-vv-lorenzo-gerzsenyi-laszlo" rel="bookmark" title="Meghalt VV Lorenzo (Gerzsényi László)">Meghalt VV Lorenzo (Gerzsényi László)</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">9 aug, 2012</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-19972 post type-post status-publish format-standard has-post-thumbnail hentry category-tippek">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/5-dolog-ami-nelkul-nem-mukodhet-egy-harmonikus-parkapcsolat" title="5 dolog, ami nélkül nem működhet egy harmonikus párkapcsolat">
											<img width="392" height="245" src="http://www.kartc.hu/kepek/392x245xszerelem-sziv.jpg.pagespeed.ic.I4JjX5pQAk.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Sztárok és civilek között sem lehetetlen a szerelem" srcset="http://www.kartc.hu/kepek/szerelem-sziv.jpg 590w, http://www.kartc.hu/kepek/szerelem-sziv-300x187.jpg 300w" sizes="(max-width: 392px) 100vw, 392px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/5-dolog-ami-nelkul-nem-mukodhet-egy-harmonikus-parkapcsolat#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/5-dolog-ami-nelkul-nem-mukodhet-egy-harmonikus-parkapcsolat" rel="bookmark" title="5 dolog, ami nélkül nem működhet egy harmonikus párkapcsolat">5 dolog, ami nélkül nem működhet egy harmonikus párkapcsolat</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">16 aug, 2015</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.kartc.hu/egy-honlap-fejlesztesenek-szuksegessege" rel="prev"><i class="fa fa-chevron-left"></i><strong>Előző hír</strong> <span>Egy honlap fejlesztésének szükségessége</span></a></li>
	</ul>
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hozzászólás írása <small><a rel="nofollow" id="cancel-comment-reply-link" href="/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben#respond" style="display:none;">Mégsem írok hozzászólást</a></small></h3>			<form action="http://www.kartc.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név</label> <input id="author" name="author" type="text" value="" size="30"/></p>
<p id="commentquiz" style="clear:both">
	Biztonsági kérdés: <label for="quiz">Melyik nap jön a péntek után? </label><input type="text" name="quiz" id="quiz" size="22" tabindex="4" value=""/>  <label for="quiz">(kitöltése szükséges)</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás"/> <input type='hidden' name='comment_post_ID' value='20564' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Legutóbbi Bejegyzések</p>
							</div>
			
						
						
			<div id="alxtabs-2" class="widget widget_alx_tabs">
<ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Friss Bejegyzések"><i class="fa fa-clock-o"></i><span>Friss Bejegyzések</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Legnézettebb Bejegyzések"><i class="fa fa-star"></i><span>Legnézettebb Bejegyzések</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Friss Kommentek"><i class="fa fa-comments-o"></i><span>Friss Kommentek</span></a></li></ul>


	<div class="alx-tabs-container">



	

		
			

			
			
			

			<ul id="tab-recent" class="alx-tab group thumbs-enabled">

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben" title="Miért jobb az SSD tárhely, a hagyományos HDD-vel szemben?">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xgoogle-speed-160x160.jpg.pagespeed.ic.jPWK5G0qUG.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/google-speed-160x160.jpg 160w, http://www.kartc.hu/kepek/google-speed-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/miert-jobb-az-ssd-tarhely-a-hagyomanyos-hdd-vel-szemben" rel="bookmark" title="Miért jobb az SSD tárhely, a hagyományos HDD-vel szemben?">Miért jobb az SSD tárhely, a hagyományos HDD-vel szemben?</a></p>

						<p class="tab-item-date">3 jún, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/egy-honlap-fejlesztesenek-szuksegessege" title="Egy honlap fejlesztésének szükségessége">

							
								<img width="160" height="116" src="http://www.kartc.hu/kepek/160x116xwebaruhaz.jpg.pagespeed.ic.QMUbrbC9-d.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Webáruház készítési lehetőségek házilag" srcset="http://www.kartc.hu/kepek/webaruhaz.jpg 675w, http://www.kartc.hu/kepek/webaruhaz-300x217.jpg 300w, http://www.kartc.hu/kepek/webaruhaz-590x428.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/egy-honlap-fejlesztesenek-szuksegessege" rel="bookmark" title="Egy honlap fejlesztésének szükségessége">Egy honlap fejlesztésének szükségessége</a></p>

						<p class="tab-item-date">25 máj, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/mitol-fugg-egy-granit-sirko-ara" title="Mitől függ egy gránit sírkő ára?">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xgranit-160x160.jpg.pagespeed.ic._z3jTgrfVb.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/granit-160x160.jpg 160w, http://www.kartc.hu/kepek/granit-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/mitol-fugg-egy-granit-sirko-ara" rel="bookmark" title="Mitől függ egy gránit sírkő ára?">Mitől függ egy gránit sírkő ára?</a></p>

						<p class="tab-item-date">21 máj, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/francia-kartya-kisokos" title="Francia kártya kisokos">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xfrancia-160x160.jpg.pagespeed.ic.XycbmtH_yi.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/francia-160x160.jpg 160w, http://www.kartc.hu/kepek/francia-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/francia-kartya-kisokos" rel="bookmark" title="Francia kártya kisokos">Francia kártya kisokos</a></p>

						<p class="tab-item-date">7 máj, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/2019-harom-legnagyobb-kiberbiztonsagi-tamadasa-bedurvultak-a-hackerek" title="2019 három legnagyobb kiberbiztonsági támadása – bedurvultak a hackerek">

							
								<img width="160" height="116" src="http://www.kartc.hu/kepek/160x116xwebaruhaz.jpg.pagespeed.ic.QMUbrbC9-d.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Webáruház készítési lehetőségek házilag" srcset="http://www.kartc.hu/kepek/webaruhaz.jpg 675w, http://www.kartc.hu/kepek/webaruhaz-300x217.jpg 300w, http://www.kartc.hu/kepek/webaruhaz-590x428.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/kulfoldi-bulvar" rel="category tag">Külföld</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/2019-harom-legnagyobb-kiberbiztonsagi-tamadasa-bedurvultak-a-hackerek" rel="bookmark" title="2019 három legnagyobb kiberbiztonsági támadása – bedurvultak a hackerek">2019 három legnagyobb kiberbiztonsági támadása – bedurvultak a hackerek</a></p>

						<p class="tab-item-date">3 máj, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/tradicionalis-fogpotlas-a-cirkon-korona" title="Tradicionális fogpótlás: a cirkon korona">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xcirkon2-160x160.jpg.pagespeed.ic.ZTKGs0_bVi.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/cirkon2-160x160.jpg 160w, http://www.kartc.hu/kepek/cirkon2-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/tradicionalis-fogpotlas-a-cirkon-korona" rel="bookmark" title="Tradicionális fogpótlás: a cirkon korona">Tradicionális fogpótlás: a cirkon korona</a></p>

						<p class="tab-item-date">29 Már, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/hevederzarral-tartsd-tavol-a-betoroket-a-lakasodtol" title="Hevederzárral tartsd távol a betörőket a lakásodtól">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xbetoro-160x160.jpg.pagespeed.ic.V9mqArbckc.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/betoro-160x160.jpg 160w, http://www.kartc.hu/kepek/betoro-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/hevederzarral-tartsd-tavol-a-betoroket-a-lakasodtol" rel="bookmark" title="Hevederzárral tartsd távol a betörőket a lakásodtól">Hevederzárral tartsd távol a betörőket a lakásodtól</a></p>

						<p class="tab-item-date">29 Már, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/tokeletes-husveti-ajandekok-melyekkel-a-gyermek-fejlodni-is-tud" title="Tökéletes húsvéti ajándékok, melyekkel a gyermek fejlődni is tud">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xhusvet-160x160.jpg.pagespeed.ic.6ZxXTw1qBO.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/husvet-160x160.jpg 160w, http://www.kartc.hu/kepek/husvet-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/tokeletes-husveti-ajandekok-melyekkel-a-gyermek-fejlodni-is-tud" rel="bookmark" title="Tökéletes húsvéti ajándékok, melyekkel a gyermek fejlődni is tud">Tökéletes húsvéti ajándékok, melyekkel a gyermek fejlődni is tud</a></p>

						<p class="tab-item-date">25 Már, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/egyre-nepszerubbek-a-wellness-hotelek-szilveszterkor" title="Egyre népszerűbbek a wellness hotelek Szilveszterkor">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xwellness-160x160.jpg.pagespeed.ic.CiR0PzXNtv.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/wellness-160x160.jpg 160w, http://www.kartc.hu/kepek/wellness-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/egyre-nepszerubbek-a-wellness-hotelek-szilveszterkor" rel="bookmark" title="Egyre népszerűbbek a wellness hotelek Szilveszterkor">Egyre népszerűbbek a wellness hotelek Szilveszterkor</a></p>

						<p class="tab-item-date">8 feb, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/igy-lepj-tul-konnyeden-egy-szakitason" title="Így lépj túl könnyedén egy szakításon">

							
								<img width="160" height="96" src="http://www.kartc.hu/kepek/160x96xhasznalt.jpg.pagespeed.ic.sBNYQEkROA.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Érdemesebb inkább új matracra gyűjteni, mint használtat vásárolni" srcset="http://www.kartc.hu/kepek/hasznalt.jpg 998w, http://www.kartc.hu/kepek/hasznalt-300x180.jpg 300w, http://www.kartc.hu/kepek/hasznalt-590x354.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/igy-lepj-tul-konnyeden-egy-szakitason" rel="bookmark" title="Így lépj túl könnyedén egy szakításon">Így lépj túl könnyedén egy szakításon</a></p>

						<p class="tab-item-date">5 feb, 2019</p>
					</div>

					

				</li>

				
			</ul><!--/.alx-tab-->



		




		
				

			
			<ul id="tab-popular" class="alx-tab group thumbs-enabled">

				

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-elmult-csillag-szuletik-esemenyei" title="Az elmúlt Csillag Születik eseményei">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Az elmúlt Csillag Születik eseményei"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-hirek" rel="category tag">Csillag Születik Hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-elmult-csillag-szuletik-esemenyei" rel="bookmark" title="Az elmúlt Csillag Születik eseményei">Az elmúlt Csillag Születik eseményei</a></p>

						<p class="tab-item-date">19 jan, 2011</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-igazi-hallelujah-takacs-nikolas-valogatas-video" title="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-valogatas" rel="category tag">X-faktor Válogatás</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-igazi-hallelujah-takacs-nikolas-valogatas-video" rel="bookmark" title="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó">Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó</a></p>

						<p class="tab-item-date">28 aug, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-7-elo-adas-zambo-krisztian-kiesett" title="X-faktor 7. élő adás: Zámbó Krisztián kiesett">

							
								<img width="135" height="160" src="http://www.kartc.hu/kepek/135x160xzambo-krisztian.jpg.pagespeed.ic.IgxyvKh-a5.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="A Zámbó Krisztián életéről szóló film már idén a mozikba kerülhet" srcset="http://www.kartc.hu/kepek/zambo-krisztian.jpg 406w, http://www.kartc.hu/kepek/zambo-krisztian-253x300.jpg 253w" sizes="(max-width: 135px) 100vw, 135px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-7-elo-adas-zambo-krisztian-kiesett" rel="bookmark" title="X-faktor 7. élő adás: Zámbó Krisztián kiesett">X-faktor 7. élő adás: Zámbó Krisztián kiesett</a></p>

						<p class="tab-item-date">24 nov, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-x-faktorral-parhuzamosan-indul-a-valo-vilag-4" title="Való Világ 5 &#8211; hírek, videók, beszavazások">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Való Világ 5 &#8211; hírek, videók, beszavazások"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-hirek" rel="category tag">X-Faktor hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-x-faktorral-parhuzamosan-indul-a-valo-vilag-4" rel="bookmark" title="Való Világ 5 &#8211; hírek, videók, beszavazások">Való Világ 5 &#8211; hírek, videók, beszavazások</a></p>

						<p class="tab-item-date">18 aug, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-nyertese-gyoztese-szavazz-ra" title="X-faktor nyertese, győztese: Ki nyeri az x-faktort?">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="X-faktor nyertese, győztese: Ki nyeri az x-faktort?"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-hirek" rel="category tag">X-Faktor hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-nyertese-gyoztese-szavazz-ra" rel="bookmark" title="X-faktor nyertese, győztese: Ki nyeri az x-faktort?">X-faktor nyertese, győztese: Ki nyeri az x-faktort?</a></p>

						<p class="tab-item-date">20 nov, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-5-donto-feher-zoltan-kiesett" title="X-faktor 5. döntő: Fehér Zoltán kiesett">

							
								<img width="160" height="107" src="http://www.kartc.hu/kepek/160x107xfeher-zoltan-nagy.jpg.pagespeed.ic.HG8qzvs-b2.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fehér Zoltán kiesett az x-faktorból" srcset="http://www.kartc.hu/kepek/feher-zoltan-nagy.jpg 600w, http://www.kartc.hu/kepek/feher-zoltan-nagy-300x200.jpg 300w, http://www.kartc.hu/kepek/feher-zoltan-nagy-590x393.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-5-donto-feher-zoltan-kiesett" rel="bookmark" title="X-faktor 5. döntő: Fehér Zoltán kiesett">X-faktor 5. döntő: Fehér Zoltán kiesett</a></p>

						<p class="tab-item-date">10 nov, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus" title="1. válogató: Puzsér Róbert a kemény kritikus">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/160x160xpuzser-fekete-250.jpg.pagespeed.ic.4Ny7n2bT9e.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Puzsér Róbert"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-valogatasok" rel="category tag">Csillag Születik Válogatás</a> / <a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-videok" rel="category tag">Csillag Születik Videók</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus" rel="bookmark" title="1. válogató: Puzsér Róbert a kemény kritikus">1. válogató: Puzsér Róbert a kemény kritikus</a></p>

						<p class="tab-item-date">17 Már, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/kiraly-l-norbert-az-ev-legnagyobb-vicce-vagy-tehetsege" title="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-valogatas" rel="category tag">X-faktor Válogatás</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/kiraly-l-norbert-az-ev-legnagyobb-vicce-vagy-tehetsege" rel="bookmark" title="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?">Király L. Norbert: az év legnagyobb vicce vagy tehetsége?</a></p>

						<p class="tab-item-date">4 Sze, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/csillag-szuletik-valogatas-osszegezzunk" title="Csillag Születik Válogatás – összegezzünk..">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Csillag Születik Válogatás – összegezzünk.."/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-valogatasok" rel="category tag">Csillag Születik Válogatás</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/csillag-szuletik-valogatas-osszegezzunk" rel="bookmark" title="Csillag Születik Válogatás – összegezzünk..">Csillag Születik Válogatás – összegezzünk..</a></p>

						<p class="tab-item-date">26 jan, 2011</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/csobot-adel-2012-december-8-elo-adas" title="Csobot Adél: 2012. december 8. élő adás">

							
								<img width="160" height="116" src="http://www.kartc.hu/kepek/160x116xcsobot-donto-9.jpg.pagespeed.ic.GVPrIClzzK.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Csobot Adél" srcset="http://www.kartc.hu/kepek/csobot-donto-9.jpg 344w, http://www.kartc.hu/kepek/csobot-donto-9-300x218.jpg 300w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/csobot-adel-2012-december-8-elo-adas" rel="bookmark" title="Csobot Adél: 2012. december 8. élő adás">Csobot Adél: 2012. december 8. élő adás</a></p>

						<p class="tab-item-date">8 dec, 2012</p>
					</div>

					

				</li>

				
			</ul><!--/.alx-tab-->

			

		
	



		


			
			

			<ul id="tab-comments" class="alx-tab group avatars-enabled">

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/tudtad-e-a-csokirol-hogy/comment-page-1#comment-11943">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">Csaba</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/tudtad-e-a-csokirol-hogy/comment-page-1#comment-11943">A legtöbb jótékony hatás a 100%-os étcsokiktól várható, amit webáruházban szoktam...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11942">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11942">Pontosan!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11941">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11941">Nem kötelező nézni!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11940">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11940">Nekem is nagyon tetszik!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11939">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11939">Nekem is nagyon tetszik!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11938">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11938">A magánélet magán élet.Nem tartozik senkire Puzsér Róbert magánélete!Egyébként én már...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11937">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11937">NEM intoleráns,csak őszinte!A nyalizás nem az ő műfaja.Ez baj?Jó,hogy van legalább...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11936">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11936">Elfogadnám élettársnak!Ő valószínűleg nem csapna be és nem hazudna soha!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11935">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11935">Egyetértek!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/varandosan-jott-vilagra-egy-csecsemo/comment-page-1#comment-11934">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name"></div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/varandosan-jott-vilagra-egy-csecsemo/comment-page-1#comment-11934">:)</a></div>

							

						</div>



				</li>

				
			</ul><!--/.alx-tab-->



		


		
	</div>



</div>
<div id="text-3" class="widget widget_text"><h3>Zene hírek</h3>			<div class="textwidget"><div class="zenetbanner"><a href="http://www.zenet.hu" title="Zenet.hu" target="_blank"><img src="/kepek/xzenet300.gif.pagespeed.ic.kWCZYH5CKt.png" alt="Zenet.hu"/></a></div>
<div class="zenetbanner"><a href="http://www.zenekarokaz.hu" title="Zenekarokaz.hu" target="_blank"><img src="/kepek/xzenekarokaz300.gif.pagespeed.ic.Xe7VfCLBtU.png" alt="Zenekarokaz.hu"/></a></div>
<div class="zenetbanner"><a href="http://www.mvkrt.hu" title="Miskolci hírek" target="_blank"><img src="/kepek/xmiskolc-hirek.png.pagespeed.ic.deuqH5_5zR.png" alt="Miskolci hírek"/></a></div>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-lablec-menu" class="nav container group"><li id="menu-item-20233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20233"><a href="/">Kezdőlap</a></li>
<li id="menu-item-20234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20234"><a href="http://www.kartc.hu/archivum">Archívum</a></li>
<li id="menu-item-20238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20238"><a href="http://www.kartc.hu/honlap-ajanlo">Honlap Ajánló</a>
<ul class="sub-menu">
	<li id="menu-item-20236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236"><a href="http://www.kartc.hu/a-csillagokon-tul">A Csillagokon túl..</a></li>
	<li id="menu-item-20237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20237"><a href="http://www.kartc.hu/hasznos-oldalak">Hasznos oldalak</a></li>
</ul>
</li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
						
						
												
					</div><!--/.pad-->
					
					<div class="grid one-half last">	
											</div>
				
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"http:\/\/www.kartc.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
//]]></script>
<script src="http://www.kartc.hu/wp-content,_plugins,_cookie-notice,_js,_front.min.js,qver==1.2.41+wp-content,_themes,_kartc18,_js,_jquery.jplayer.min.js,qver==4.8.9+wp-content,_themes,_kartc18,_js,_scripts.js,qver==4.8.9+wp-includes,_js,_comment-reply.min.js,qver==4.8.9+wp-includes,_js,_wp-embed.min.js,qver==4.8.9.pagespeed.jc.moU4u-X5XZ.js"></script><script>eval(mod_pagespeed_3AaZvdBvU0);</script>
<script>eval(mod_pagespeed_xgiphNdxjW);</script>
<script>eval(mod_pagespeed_BiegdHjjWX);</script>
<script>eval(mod_pagespeed_hqMFhsED1s);</script>
<script>eval(mod_pagespeed_qBc$qtLjQW);</script>
<!--[if lt IE 9]>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/respond.js"></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">A weboldalon cookie-kat használunk, amik segítenek minket a lehető legjobb szolgáltatások nyújtásában. Weboldalunk további használatával jóváhagyja, hogy cookie-kat használjunk.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/hu_HU/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script type="text/javascript">window.___gcfg={lang:'hu'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
</body>
</html>