<!DOCTYPE html> 
<html class="no-js" lang="hu">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>  Nem mindenki akar új városba költözni - kartc.hu</title>

	<link rel="pingback" href="http://www.kartc.hu/xmlrpc.php">

		<meta property="og:image" content="http://www.kartc.hu/kepek/orommel.jpg"/>
	<meta property="og:title" content="Nem mindenki akar új városba költözni"/>
	
	<script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; hírcsatorna" href="http://www.kartc.hu/feed"/>
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; hozzászólás hírcsatorna" href="http://www.kartc.hu/comments/feed"/>
<link href="http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; Nem mindenki akar új városba költözni hozzászólás hírcsatorna" href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kartc.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.19"}};!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.kartc.hu/wp-content/plugins/cookie-notice/css/front.min.css,qver=4.8.19.pagespeed.ce.F3-LfypEjK.css' type='text/css' media='all'/>
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel='stylesheet' id='style-css' href='http://www.kartc.hu/wp-content/themes/kartc18/style.css?ver=4.8.19' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.kartc.hu/wp-content/themes/kartc18/responsive.css?ver=4.8.19' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.kartc.hu/wp-content/themes/kartc18/fonts/A.font-awesome.min.css,qver=4.8.19.pagespeed.cf.uG5g8se9pW.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.kartc.hu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"20759","token":"54034decdb"};
//]]></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-content/themes/kartc18/js/jquery.flexslider.min.js?ver=4.8.19'></script>
<link rel='https://api.w.org/' href='http://www.kartc.hu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kartc.hu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kartc.hu/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='A túl sok pornó impotenciát okozhat' href='http://www.kartc.hu/a-tul-sok-porno-impotenciat-okozhat'/>
<meta name="generator" content="WordPress 4.8.19"/>
<link rel="canonical" href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni"/>
<link rel='shortlink' href='http://www.kartc.hu/?p=20759'/>
<link rel="alternate" type="application/json+oembed" href="http://www.kartc.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartc.hu%2Fnem-mindenki-akar-uj-varosba-koltozni"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.kartc.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartc.hu%2Fnem-mindenki-akar-uj-varosba-koltozni&#038;format=xml"/>
<!-- <meta name="NextGEN" version="2.2.33" /> -->
<!--[if lt IE 9]>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/html5.js"></script>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">body{font-family:"Titillium Web",Arial,sans-serif}.boxed #wrapper,.container-inner{max-width:1120px}.sidebar .widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#cd2122}::-moz-selection{background-color:#cd2122}a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item>a,.wp-pagenavi a{color:#cd2122}.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#cd2122}.post-format .format-container{border-color:#cd2122}.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{border-bottom-color:#cd2122!important}.s2 .post-nav li a:hover i,.s2 .widget_rss ul li a,.s2 .widget_calendar a,.s2 .alx-tab .tab-item-category a,.s2 .alx-posts .post-item-category a,.s2 .alx-tab li:hover .tab-item-title a,.s2 .alx-tab li:hover .tab-item-comment a,.s2 .alx-posts li:hover .post-item-title a{color:#cd2122}.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{background-color:#cd2122}.s2 .alx-tabs-nav li.active a{border-bottom-color:#cd2122}.post-comments span:before{border-right-color:#cd2122}.search-expand,#nav-topbar.nav-container{background-color:#cd2122}@media only screen and (min-width:720px){#nav-topbar .nav ul{background-color:#cd2122}}</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29553838-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-29553838-1');</script>


</head>

<body class="post-template-default single single-post postid-20759 single-format-standard col-2cr full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menusor" class="nav container-inner group"><li id="menu-item-20203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20203"><a href="/">Kezdőlap</a></li>
<li id="menu-item-20213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20213"><a href="http://www.kartc.hu/hirek/hirek">Hírközpont</a>
<ul class="sub-menu">
	<li id="menu-item-20214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20214"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar">Belföld</a></li>
	<li id="menu-item-20215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20215"><a href="http://www.kartc.hu/hirek/hirek/kulfoldi-bulvar">Külföld</a></li>
	<li id="menu-item-20216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20216"><a href="http://www.kartc.hu/hirek/hirek/tippek">Tippek</a></li>
</ul>
</li>
<li id="menu-item-20217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20217"><a href="http://www.kartc.hu/hirek/videok">Videók</a></li>
<li id="menu-item-20218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20218"><a href="http://www.kartc.hu/hirek/cimlapon">Sztár &#8211; Bulvár</a>
<ul class="sub-menu">
	<li id="menu-item-20219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20219"><a href="http://www.kartc.hu/hirek/1-perc-es-nyersz">1 perc és nyersz</a></li>
	<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20227"><a href="http://www.kartc.hu/hirek/az-enek-iskolaja">Az Ének Iskolája</a></li>
	<li id="menu-item-20226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20226"><a href="http://www.kartc.hu/hirek/x-faktor">X-faktor</a></li>
	<li id="menu-item-20220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20220"><a href="http://www.kartc.hu/hirek/csillag-szuletik">Csillag Születik</a></li>
	<li id="menu-item-20221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20221"><a href="http://www.kartc.hu/hirek/eden-hotel">Éden Hotel</a></li>
	<li id="menu-item-20222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20222"><a href="http://www.kartc.hu/hirek/megasztar">Megasztár</a></li>
	<li id="menu-item-20223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20223"><a href="http://www.kartc.hu/hirek/the-voice">The Voice</a></li>
	<li id="menu-item-20224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20224"><a href="http://www.kartc.hu/hirek/valo-vilag">Való Világ</a></li>
	<li id="menu-item-20228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20228"><a href="http://www.kartc.hu/hirek/hazasodna-a-gazda-2">Házasodna a Gazda</a></li>
</ul>
</li>
<li id="menu-item-20225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20225"><a href="http://www.kartc.hu/hirek/viccek">Vicc Magazin</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.kartc.hu/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Itt kereshetsz..';" onfocus="if(this.value=='Itt kereshetsz..')this.value='';" value="Itt kereshetsz.."/>
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://www.kartc.hu/" rel="home"><img src="http://www.kartc.hu/kepek/logo60.png" alt="Online Zenei és Kulturális Blog"></a></p>
					<p class="site-description">Kultúr Art Center: Zene, Kultúra, Sztár és Celeb hírek, Humor</p>				</div>
				
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> <span>/</span> <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></li>
						<li class="comments"><a href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
		
		
			<article class="post-20759 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar category-cimlapon">	
				<div class="post-inner group">
					
					<h1 class="post-title">Nem mindenki akar új városba költözni</h1>
					<div class="post-byline">
					<li class="datum">2022. március 28.  hétfő</li>
					<li class="fblike"><div class="fb-like" data-href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div></li>
					<li class="gplus"><div class="g-plusone" data-size="medium" data-href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni"></div></li>		
					</div>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
												<div class="kivonat">
					<p>Az új városba költözésről szóló döntés meghozatala nehéz lehet, mivel sokaknak problémát okoz a változáshoz való alkalmazkodás és az új tapasztalatok.</p>					</div>


					<p>Amikor valaki úgy dönt, hogy <a href="https://www.minosegfuvar.hu/koltoztetes-budapesten" target="_blank" rel="noopener">új városba költözik</a>, tudja, hogy ez egy új szakasz kezdetét jelenti, de az ismeretlentől való félelem bárkit megbéníthat, mert nem könnyű mindent hátrahagyni. Ebben az értelemben fontos megérteni a különböző okokat, amelyek a döntés meghozatalához vezethetnek.</p>
<h3>A költözés okai</h3>
<p>Az életben mindig van egy pillanat, amikor a személyes stagnálás érzése jelentkezik, és válaszul gyakran felmerül a változás gondolata, hogy új városba költözzünk, hogy megváltoztassuk a környezetet, munkahelyet váltsunk, javítsuk a partnerrel vagy a családdal való kapcsolatot, és elkezdjük építeni az utat a kitűzött célok felé.</p>
<p>A másik városba költözés leggyakoribb okai között a következők szerepelnek:</p>
<p>Új munkalehetőségek: a nemzetközi vállalatok néha elküldik az alkalmazottaikat egy másik városba vagy országba dolgozni. Hasonlóképpen, értékes munkalehetőségek találhatók a lakóhelytől távol eső területeken is. Az ilyen ajánlatok lehetővé teszik a karrierépítést, és új területeket és tapasztalatokat nyitnak meg.</p>
<div id="attachment_20106" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-20106" src="http://www.kartc.hu/kepek/orommel.jpg" alt="Költözés vidáman – a kartondoboz lesz a legjobb barátunk" width="800" height="557" srcset="http://www.kartc.hu/kepek/orommel.jpg 800w, http://www.kartc.hu/kepek/orommel-300x208.jpg 300w, http://www.kartc.hu/kepek/orommel-590x410.jpg 590w" sizes="(max-width: 800px) 100vw, 800px"/><p class="wp-caption-text">Költözés vidáman – a kartondoboz lesz a legjobb barátunk</p></div>
<p>Érzelmi jólét: Az érzelmek fontos szerepet játszanak a költözésről szóló döntés meghozatalakor, akár azért, mert egy nagyobb szakításon vagy gyászon megyünk keresztül, akár azért, mert szeretnénk javítani a kapcsolatainkat. Ebben az esetben a költözés azt jelenti, hogy más levegőt akarunk szívni, hogy előre tudjunk lépni és új távlatokat akarunk kijelölni.</p>
<p>Szórakozás: Sokan azért is döntenek úgy, hogy várost váltanak, mert természetüknél fogva kalandvágyóak, és úgy érezhetik, hogy ahol most vannak, ott minden egyhangúvá vált. Vannak olyan városok, amelyek a szórakozás, az új környezet megismerése és az új kultúrák kipróbálása terén számos lehetőséget kínálnak.</p>
<p>Személyes függetlenség: Az önállóságra való törekvés nagy felelősséggel jár, és azt jelenti, hogy meg kell találni a saját megélhetésünket, és olyan feladatokat kell elvégezni, amelyeket korábban nem feltétlenül végeztünk rendszeresen. A költözés egy olyan lehetőség lehet, amely megteremti a kívánt függetlenséget, valamint segíti a személyes és szakmai fejlődést.</p>							
													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->
		
				
		<div class="clear"></div>
		
				
		
							<div class="post-byline">
					<li class="datum">2022. március 28.  hétfő</li>
					<li class="fblike"><div class="fb-like" data-href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div></li>
					<li class="gplus"><div class="g-plusone" data-size="medium" data-href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni"></div></li>		
					</div>

		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Hasonló bejegyzések..</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-18944 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar tag-krisz-rudi">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/adocsalas-miatt-iteltek-el-krisz-rudit" title="Adócsalás miatt ítélték el Krisz Rudit">
											<img width="245" height="245" src="http://www.kartc.hu/kepek/krisz-rudi.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Krisz Rudolf felfüggesztett börtönbüntetést kapott" srcset="http://www.kartc.hu/kepek/krisz-rudi.jpg 800w, http://www.kartc.hu/kepek/krisz-rudi-250x250.jpg 250w, http://www.kartc.hu/kepek/krisz-rudi-300x300.jpg 300w, http://www.kartc.hu/kepek/krisz-rudi-590x590.jpg 590w" sizes="(max-width: 245px) 100vw, 245px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/adocsalas-miatt-iteltek-el-krisz-rudit#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/adocsalas-miatt-iteltek-el-krisz-rudit" rel="bookmark" title="Adócsalás miatt ítélték el Krisz Rudit">Adócsalás miatt ítélték el Krisz Rudit</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">31 okt, 2013</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-10390 post type-post status-publish format-standard has-post-thumbnail hentry category-cimlapon category-csillag-szuletik-donto category-csillag-szuletik-videok category-videok tag-babos-richard-es-dosa-krisztian tag-puzser-robert">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/a-prugyi-duo-kiesett-puzser-megszepult-4-donto" title="A Prügyi Duó kiesett &#8211; Puzsér megszépült &#8211; 4. döntő">
											<img width="341" height="245" src="http://www.kartc.hu/kepek/prugy4.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Prügyi Duó" srcset="http://www.kartc.hu/kepek/prugy4.jpg 348w, http://www.kartc.hu/kepek/prugy4-300x215.jpg 300w" sizes="(max-width: 341px) 100vw, 341px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/a-prugyi-duo-kiesett-puzser-megszepult-4-donto#comments"><span><i class="fa fa-comments-o"></i>4</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/a-prugyi-duo-kiesett-puzser-megszepult-4-donto" rel="bookmark" title="A Prügyi Duó kiesett &#8211; Puzsér megszépült &#8211; 4. döntő">A Prügyi Duó kiesett &#8211; Puzsér megszépült &#8211; 4. döntő</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 máj, 2012</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-11409 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar category-cimlapon">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/retro-veradas-2012-szeptember-8-varosmajor" title="Retro Véradás 2012. Szeptember 8. Városmajor">
											<img width="245" height="245" src="http://www.kartc.hu/kepek/varadas-2012-250x250.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Retro Véradás 2012. Szeptember 8. Városmajor - Sörrel, virslivel és sóspereccel"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/retro-veradas-2012-szeptember-8-varosmajor#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/retro-veradas-2012-szeptember-8-varosmajor" rel="bookmark" title="Retro Véradás 2012. Szeptember 8. Városmajor">Retro Véradás 2012. Szeptember 8. Városmajor</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">7 aug, 2012</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.kartc.hu/a-tul-sok-porno-impotenciat-okozhat" rel="prev"><i class="fa fa-chevron-left"></i><strong>Előző hír</strong> <span>A túl sok pornó impotenciát okozhat</span></a></li>
	</ul>
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hozzászólás írása <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nem-mindenki-akar-uj-varosba-koltozni#respond" style="display:none;">Mégsem írok hozzászólást</a></small></h3>			<form action="http://www.kartc.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név</label> <input id="author" name="author" type="text" value="" size="30"/></p>
<p id="commentquiz" style="clear:both">
	Biztonsági kérdés: <label for="quiz">Melyik nap jön a péntek után? </label><input type="text" name="quiz" id="quiz" size="22" tabindex="4" value=""/>  <label for="quiz">(kitöltése szükséges)</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás"/> <input type='hidden' name='comment_post_ID' value='20759' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Legutóbbi Bejegyzések</p>
							</div>
			
						
						
			<div id="alxtabs-2" class="widget widget_alx_tabs">
<ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Friss Bejegyzések"><i class="fa fa-clock-o"></i><span>Friss Bejegyzések</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Legnézettebb Bejegyzések"><i class="fa fa-star"></i><span>Legnézettebb Bejegyzések</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Friss Kommentek"><i class="fa fa-comments-o"></i><span>Friss Kommentek</span></a></li></ul>


	<div class="alx-tabs-container">



	

		
			

			
			
			

			<ul id="tab-recent" class="alx-tab group thumbs-enabled">

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni" title="Nem mindenki akar új városba költözni">

							
								<img width="160" height="111" src="http://www.kartc.hu/kepek/orommel.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Költözés vidáman – a kartondoboz lesz a legjobb barátunk" srcset="http://www.kartc.hu/kepek/orommel.jpg 800w, http://www.kartc.hu/kepek/orommel-300x208.jpg 300w, http://www.kartc.hu/kepek/orommel-590x410.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/nem-mindenki-akar-uj-varosba-koltozni" rel="bookmark" title="Nem mindenki akar új városba költözni">Nem mindenki akar új városba költözni</a></p>

						<p class="tab-item-date">28 Már, 2022</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/a-tul-sok-porno-impotenciat-okozhat" title="A túl sok pornó impotenciát okozhat">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/5jel-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/5jel-160x160.jpg 160w, http://www.kartc.hu/kepek/5jel-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/a-tul-sok-porno-impotenciat-okozhat" rel="bookmark" title="A túl sok pornó impotenciát okozhat">A túl sok pornó impotenciát okozhat</a></p>

						<p class="tab-item-date">20 Már, 2022</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/a-potencia-problemak-lekuzdese-javit-a-parkapcsolaton" title="A potencia problémák leküzdése javít a párkapcsolaton">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/orgazmus-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/orgazmus-160x160.jpg 160w, http://www.kartc.hu/kepek/orgazmus-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/a-potencia-problemak-lekuzdese-javit-a-parkapcsolaton" rel="bookmark" title="A potencia problémák leküzdése javít a párkapcsolaton">A potencia problémák leküzdése javít a párkapcsolaton</a></p>

						<p class="tab-item-date">20 Már, 2022</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/lehetseges-maszkban-is-edzeni-ha-odafigyelunk-a-hibakra" title="Lehetséges maszkban is edzeni, ha odafigyelünk a hibákra">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/edzes-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/edzes-160x160.jpg 160w, http://www.kartc.hu/kepek/edzes-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/lehetseges-maszkban-is-edzeni-ha-odafigyelunk-a-hibakra" rel="bookmark" title="Lehetséges maszkban is edzeni, ha odafigyelünk a hibákra">Lehetséges maszkban is edzeni, ha odafigyelünk a hibákra</a></p>

						<p class="tab-item-date">6 feb, 2022</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/a-gyapju-fizikai-es-kemiai-tulajdonsagai" title="A gyapjú fizikai és kémiai tulajdonságai">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/gyapjutul-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/gyapjutul-160x160.jpg 160w, http://www.kartc.hu/kepek/gyapjutul-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/a-gyapju-fizikai-es-kemiai-tulajdonsagai" rel="bookmark" title="A gyapjú fizikai és kémiai tulajdonságai">A gyapjú fizikai és kémiai tulajdonságai</a></p>

						<p class="tab-item-date">9 jan, 2022</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/melyik-orszagban-nezik-tobbet-a-televiziot" title="Melyik országban nézik többet a televíziót?">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/taviranyito-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/taviranyito-160x160.jpg 160w, http://www.kartc.hu/kepek/taviranyito-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/melyik-orszagban-nezik-tobbet-a-televiziot" rel="bookmark" title="Melyik országban nézik többet a televíziót?">Melyik országban nézik többet a televíziót?</a></p>

						<p class="tab-item-date">7 dec, 2021</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/olvasd-el-ezt-ha-teged-is-megcsaltak" title="Olvasd el ezt, ha téged is megcsaltak">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/szerelmes-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/szerelmes-160x160.jpg 160w, http://www.kartc.hu/kepek/szerelmes-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/olvasd-el-ezt-ha-teged-is-megcsaltak" rel="bookmark" title="Olvasd el ezt, ha téged is megcsaltak">Olvasd el ezt, ha téged is megcsaltak</a></p>

						<p class="tab-item-date">13 nov, 2021</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/hogyan-alakul-ki-a-noi-orgazmus" title="Hogyan alakul ki a női orgazmus?">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/org-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/org-160x160.jpg 160w, http://www.kartc.hu/kepek/org-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/hogyan-alakul-ki-a-noi-orgazmus" rel="bookmark" title="Hogyan alakul ki a női orgazmus?">Hogyan alakul ki a női orgazmus?</a></p>

						<p class="tab-item-date">27 Sze, 2021</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/stressz-az-agyban" title="Stressz az ágyban">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/agystressz-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/agystressz-160x160.jpg 160w, http://www.kartc.hu/kepek/agystressz-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/stressz-az-agyban" rel="bookmark" title="Stressz az ágyban">Stressz az ágyban</a></p>

						<p class="tab-item-date">27 Sze, 2021</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/valas-utan-azonnal-kell-egy-uj-kapcsolat" title="Válás után azonnal kell egy új kapcsolat?">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/valutan-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/valutan-160x160.jpg 160w, http://www.kartc.hu/kepek/valutan-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/valas-utan-azonnal-kell-egy-uj-kapcsolat" rel="bookmark" title="Válás után azonnal kell egy új kapcsolat?">Válás után azonnal kell egy új kapcsolat?</a></p>

						<p class="tab-item-date">25 Sze, 2021</p>
					</div>

					

				</li>

				
			</ul><!--/.alx-tab-->



		




		
				

			
			<ul id="tab-popular" class="alx-tab group thumbs-enabled">

				

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-elmult-csillag-szuletik-esemenyei" title="Az elmúlt Csillag Születik eseményei">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png" alt="Az elmúlt Csillag Születik eseményei"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-hirek" rel="category tag">Csillag Születik Hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-elmult-csillag-szuletik-esemenyei" rel="bookmark" title="Az elmúlt Csillag Születik eseményei">Az elmúlt Csillag Születik eseményei</a></p>

						<p class="tab-item-date">19 jan, 2011</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-igazi-hallelujah-takacs-nikolas-valogatas-video" title="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png" alt="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-valogatas" rel="category tag">X-faktor Válogatás</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-igazi-hallelujah-takacs-nikolas-valogatas-video" rel="bookmark" title="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó">Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó</a></p>

						<p class="tab-item-date">28 aug, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-nyertese-gyoztese-szavazz-ra" title="X-faktor nyertese, győztese: Ki nyeri az x-faktort?">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png" alt="X-faktor nyertese, győztese: Ki nyeri az x-faktort?"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-hirek" rel="category tag">X-Faktor hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-nyertese-gyoztese-szavazz-ra" rel="bookmark" title="X-faktor nyertese, győztese: Ki nyeri az x-faktort?">X-faktor nyertese, győztese: Ki nyeri az x-faktort?</a></p>

						<p class="tab-item-date">20 nov, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus" title="1. válogató: Puzsér Róbert a kemény kritikus">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/puzser-fekete-250.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Puzsér Róbert"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-valogatasok" rel="category tag">Csillag Születik Válogatás</a> / <a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-videok" rel="category tag">Csillag Születik Videók</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus" rel="bookmark" title="1. válogató: Puzsér Róbert a kemény kritikus">1. válogató: Puzsér Róbert a kemény kritikus</a></p>

						<p class="tab-item-date">17 Már, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-x-faktorral-parhuzamosan-indul-a-valo-vilag-4" title="Való Világ 5 &#8211; hírek, videók, beszavazások">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png" alt="Való Világ 5 &#8211; hírek, videók, beszavazások"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-hirek" rel="category tag">X-Faktor hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-x-faktorral-parhuzamosan-indul-a-valo-vilag-4" rel="bookmark" title="Való Világ 5 &#8211; hírek, videók, beszavazások">Való Világ 5 &#8211; hírek, videók, beszavazások</a></p>

						<p class="tab-item-date">18 aug, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-7-elo-adas-zambo-krisztian-kiesett" title="X-faktor 7. élő adás: Zámbó Krisztián kiesett">

							
								<img width="135" height="160" src="http://www.kartc.hu/kepek/zambo-krisztian.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="A Zámbó Krisztián életéről szóló film már idén a mozikba kerülhet" srcset="http://www.kartc.hu/kepek/zambo-krisztian.jpg 406w, http://www.kartc.hu/kepek/zambo-krisztian-253x300.jpg 253w" sizes="(max-width: 135px) 100vw, 135px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-7-elo-adas-zambo-krisztian-kiesett" rel="bookmark" title="X-faktor 7. élő adás: Zámbó Krisztián kiesett">X-faktor 7. élő adás: Zámbó Krisztián kiesett</a></p>

						<p class="tab-item-date">24 nov, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/kiraly-l-norbert-az-ev-legnagyobb-vicce-vagy-tehetsege" title="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png" alt="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-valogatas" rel="category tag">X-faktor Válogatás</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/kiraly-l-norbert-az-ev-legnagyobb-vicce-vagy-tehetsege" rel="bookmark" title="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?">Király L. Norbert: az év legnagyobb vicce vagy tehetsége?</a></p>

						<p class="tab-item-date">4 Sze, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-5-donto-feher-zoltan-kiesett" title="X-faktor 5. döntő: Fehér Zoltán kiesett">

							
								<img width="160" height="107" src="http://www.kartc.hu/kepek/feher-zoltan-nagy.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fehér Zoltán kiesett az x-faktorból" srcset="http://www.kartc.hu/kepek/feher-zoltan-nagy.jpg 600w, http://www.kartc.hu/kepek/feher-zoltan-nagy-300x200.jpg 300w, http://www.kartc.hu/kepek/feher-zoltan-nagy-590x393.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-5-donto-feher-zoltan-kiesett" rel="bookmark" title="X-faktor 5. döntő: Fehér Zoltán kiesett">X-faktor 5. döntő: Fehér Zoltán kiesett</a></p>

						<p class="tab-item-date">10 nov, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/csillag-szuletik-valogatas-osszegezzunk" title="Csillag Születik Válogatás – összegezzünk..">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png" alt="Csillag Születik Válogatás – összegezzünk.."/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-valogatasok" rel="category tag">Csillag Születik Válogatás</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/csillag-szuletik-valogatas-osszegezzunk" rel="bookmark" title="Csillag Születik Válogatás – összegezzünk..">Csillag Születik Válogatás – összegezzünk..</a></p>

						<p class="tab-item-date">26 jan, 2011</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/csobot-adel-2012-december-8-elo-adas" title="Csobot Adél: 2012. december 8. élő adás">

							
								<img width="160" height="116" src="http://www.kartc.hu/kepek/csobot-donto-9.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Csobot Adél" srcset="http://www.kartc.hu/kepek/csobot-donto-9.jpg 344w, http://www.kartc.hu/kepek/csobot-donto-9-300x218.jpg 300w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/csobot-adel-2012-december-8-elo-adas" rel="bookmark" title="Csobot Adél: 2012. december 8. élő adás">Csobot Adél: 2012. december 8. élő adás</a></p>

						<p class="tab-item-date">8 dec, 2012</p>
					</div>

					

				</li>

				
			</ul><!--/.alx-tab-->

			

		
	



		


			
			

			<ul id="tab-comments" class="alx-tab group avatars-enabled">

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/labdafogo-1-perc-es-nyersz/comment-page-1#comment-11945">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">Boszák jázmin</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/labdafogo-1-perc-es-nyersz/comment-page-1#comment-11945">Nagyon jó</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/meszaros-janos-elek-6-donto/comment-page-1#comment-11944">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">egy munkás</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/meszaros-janos-elek-6-donto/comment-page-1#comment-11944">Kiemelkedő tehetség, mely határozott értékrenddel és magyarságtudattal párosul.   Emellett...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/tudtad-e-a-csokirol-hogy/comment-page-1#comment-11943">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">Csaba</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/tudtad-e-a-csokirol-hogy/comment-page-1#comment-11943">A legtöbb jótékony hatás a 100%-os étcsokiktól várható, amit webáruházban szoktam...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11942">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11942">Pontosan!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11941">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11941">Nem kötelező nézni!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11940">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11940">Nekem is nagyon tetszik!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11939">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11939">Nekem is nagyon tetszik!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11938">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11938">A magánélet magán élet.Nem tartozik senkire Puzsér Róbert magánélete!Egyébként én már...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11937">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11937">NEM intoleráns,csak őszinte!A nyalizás nem az ő műfaja.Ez baj?Jó,hogy van legalább...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11936">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11936">Elfogadnám élettársnak!Ő valószínűleg nem csapna be és nem hazudna soha!</a></div>

							

						</div>



				</li>

				
			</ul><!--/.alx-tab-->



		


		
	</div>



</div>
<div id="text-3" class="widget widget_text"><h3>Zene hírek</h3>			<div class="textwidget"><div class="zenetbanner"><a href="http://www.zenet.hu" title="Zenet.hu" target="_blank"><img src="/kepek/zenet300.gif" alt="Zenet.hu"/></a></div>
<div class="zenetbanner"><a href="http://www.zenekarokaz.hu" title="Zenekarokaz.hu" target="_blank"><img src="/kepek/zenekarokaz300.gif" alt="Zenekarokaz.hu"/></a></div>
<div class="zenetbanner"><a href="http://www.mvkrt.hu" title="Miskolci hírek" target="_blank"><img src="/kepek/miskolc-hirek.png" alt="Miskolci hírek"/></a></div>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-lablec-menu" class="nav container group"><li id="menu-item-20233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20233"><a href="/">Kezdőlap</a></li>
<li id="menu-item-20234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20234"><a href="http://www.kartc.hu/archivum">Archívum</a></li>
<li id="menu-item-20238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20238"><a href="http://www.kartc.hu/honlap-ajanlo">Honlap Ajánló</a>
<ul class="sub-menu">
	<li id="menu-item-20236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236"><a href="http://www.kartc.hu/a-csillagokon-tul">A Csillagokon túl..</a></li>
	<li id="menu-item-20237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20237"><a href="http://www.kartc.hu/hasznos-oldalak">Hasznos oldalak</a></li>
</ul>
</li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
						
						
												
					</div><!--/.pad-->
					
					<div class="grid one-half last">	
											</div>
				
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"http:\/\/www.kartc.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
//]]></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-content/themes/kartc18/js/jquery.jplayer.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-content/themes/kartc18/js/scripts.js?ver=4.8.19'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/comment-reply.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/wp-embed.min.js?ver=4.8.19'></script>
<!--[if lt IE 9]>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/respond.js"></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">A weboldalon cookie-kat használunk, amik segítenek minket a lehető legjobb szolgáltatások nyújtásában. Weboldalunk további használatával jóváhagyja, hogy cookie-kat használjunk.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/hu_HU/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script type="text/javascript">window.___gcfg={lang:'hu'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
</body>
</html>