<!DOCTYPE html> 
<html class="no-js" lang="hu">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>  Milyen kínai okosórát választhatunk? - kartc.hu</title>

	<link rel="pingback" href="http://www.kartc.hu/xmlrpc.php">

		<meta property="og:image" content="http://www.kartc.hu/kepek/okosora.jpg"/>
	<meta property="og:title" content="Milyen kínai okosórát választhatunk?"/>
	
	<script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; hírcsatorna" href="http://www.kartc.hu/feed"/>
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; hozzászólás hírcsatorna" href="http://www.kartc.hu/comments/feed"/>
<link href="http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; Milyen kínai okosórát választhatunk? hozzászólás hírcsatorna" href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kartc.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.kartc.hu/wp-content/plugins/cookie-notice/css/front.min.css,qver=4.8.12.pagespeed.ce.F3-LfypEjK.css' type='text/css' media='all'/>
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel='stylesheet' id='style-css' href='http://www.kartc.hu/wp-content/themes/kartc18/A.style.css,qver=4.8.12.pagespeed.cf.AfFz0kubUI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.kartc.hu/wp-content/themes/kartc18/A.responsive.css,qver=4.8.12.pagespeed.cf.l46Ul27BVA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.kartc.hu/wp-content/themes/kartc18/fonts/A.font-awesome.min.css,qver=4.8.12.pagespeed.cf.uG5g8se9pW.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.kartc.hu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"20634","token":"b8dabd4c41"};
//]]></script>
<script src="http://www.kartc.hu/wp-content/plugins,_wordpress-popular-posts,_public,_js,_wpp.js,qver==4.0.13+themes,_kartc18,_js,_jquery.flexslider.min.js,qver==4.8.12.pagespeed.jc.cCv2uwcnH_.js"></script><script>eval(mod_pagespeed_b0EXHTT73Y);</script>
<script>eval(mod_pagespeed_5H68HWu6NZ);</script>
<link rel='https://api.w.org/' href='http://www.kartc.hu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kartc.hu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kartc.hu/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Tökéletesség négy keréken' href='http://www.kartc.hu/tokeletesseg-negy-kereken'/>
<meta name="generator" content="WordPress 4.8.12"/>
<link rel="canonical" href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk"/>
<link rel='shortlink' href='http://www.kartc.hu/?p=20634'/>
<link rel="alternate" type="application/json+oembed" href="http://www.kartc.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartc.hu%2Fmilyen-kinai-okosorat-valaszthatunk"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.kartc.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartc.hu%2Fmilyen-kinai-okosorat-valaszthatunk&#038;format=xml"/>
<!-- <meta name="NextGEN" version="2.2.33" /> -->
<!--[if lt IE 9]>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/html5.js"></script>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">body{font-family:"Titillium Web",Arial,sans-serif}.boxed #wrapper,.container-inner{max-width:1120px}.sidebar .widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#cd2122}::-moz-selection{background-color:#cd2122}a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item>a,.wp-pagenavi a{color:#cd2122}.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#cd2122}.post-format .format-container{border-color:#cd2122}.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{border-bottom-color:#cd2122!important}.s2 .post-nav li a:hover i,.s2 .widget_rss ul li a,.s2 .widget_calendar a,.s2 .alx-tab .tab-item-category a,.s2 .alx-posts .post-item-category a,.s2 .alx-tab li:hover .tab-item-title a,.s2 .alx-tab li:hover .tab-item-comment a,.s2 .alx-posts li:hover .post-item-title a{color:#cd2122}.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{background-color:#cd2122}.s2 .alx-tabs-nav li.active a{border-bottom-color:#cd2122}.post-comments span:before{border-right-color:#cd2122}.search-expand,#nav-topbar.nav-container{background-color:#cd2122}@media only screen and (min-width:720px){#nav-topbar .nav ul{background-color:#cd2122}}</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29553838-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-29553838-1');</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2619308731205452",enable_page_level_ads:true});</script>

</head>

<body class="post-template-default single single-post postid-20634 single-format-standard col-2cr full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menusor" class="nav container-inner group"><li id="menu-item-20203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20203"><a href="/">Kezdőlap</a></li>
<li id="menu-item-20213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20213"><a href="http://www.kartc.hu/hirek/hirek">Hírközpont</a>
<ul class="sub-menu">
	<li id="menu-item-20214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20214"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar">Belföld</a></li>
	<li id="menu-item-20215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20215"><a href="http://www.kartc.hu/hirek/hirek/kulfoldi-bulvar">Külföld</a></li>
	<li id="menu-item-20216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20216"><a href="http://www.kartc.hu/hirek/hirek/tippek">Tippek</a></li>
</ul>
</li>
<li id="menu-item-20217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20217"><a href="http://www.kartc.hu/hirek/videok">Videók</a></li>
<li id="menu-item-20218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20218"><a href="http://www.kartc.hu/hirek/cimlapon">Sztár &#8211; Bulvár</a>
<ul class="sub-menu">
	<li id="menu-item-20219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20219"><a href="http://www.kartc.hu/hirek/1-perc-es-nyersz">1 perc és nyersz</a></li>
	<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20227"><a href="http://www.kartc.hu/hirek/az-enek-iskolaja">Az Ének Iskolája</a></li>
	<li id="menu-item-20226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20226"><a href="http://www.kartc.hu/hirek/x-faktor">X-faktor</a></li>
	<li id="menu-item-20220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20220"><a href="http://www.kartc.hu/hirek/csillag-szuletik">Csillag Születik</a></li>
	<li id="menu-item-20221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20221"><a href="http://www.kartc.hu/hirek/eden-hotel">Éden Hotel</a></li>
	<li id="menu-item-20222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20222"><a href="http://www.kartc.hu/hirek/megasztar">Megasztár</a></li>
	<li id="menu-item-20223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20223"><a href="http://www.kartc.hu/hirek/the-voice">The Voice</a></li>
	<li id="menu-item-20224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20224"><a href="http://www.kartc.hu/hirek/valo-vilag">Való Világ</a></li>
	<li id="menu-item-20228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20228"><a href="http://www.kartc.hu/hirek/hazasodna-a-gazda-2">Házasodna a Gazda</a></li>
</ul>
</li>
<li id="menu-item-20225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20225"><a href="http://www.kartc.hu/hirek/viccek">Vicc Magazin</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.kartc.hu/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Itt kereshetsz..';" onfocus="if(this.value=='Itt kereshetsz..')this.value='';" value="Itt kereshetsz.."/>
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://www.kartc.hu/" rel="home"><img src="http://www.kartc.hu/kepek/xlogo60.png.pagespeed.ic.Ajll3a_PVr.png" alt="Online Zenei és Kulturális Blog"></a></p>
					<p class="site-description">Kultúr Art Center: Zene, Kultúra, Sztár és Celeb hírek, Humor</p>				</div>
				
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> <span>/</span> <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></li>
						<li class="comments"><a href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
		
		
			<article class="post-20634 post type-post status-publish format-standard has-post-thumbnail hentry category-cimlapon category-tippek">	
				<div class="post-inner group">
					
					<h1 class="post-title">Milyen kínai okosórát választhatunk?</h1>
					<div class="post-byline">
					<li class="datum">2020. április 3.  péntek</li>
					<li class="fblike"><div class="fb-like" data-href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div></li>
					<li class="gplus"><div class="g-plusone" data-size="medium" data-href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk"></div></li>		
					</div>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
												<div class="kivonat">
					<p>Az órák szerelmesei rengeteg márka közül válogathatnak. Azok, akik nem szeretnének nagy összeget elkölteni, választhatnak rozsdamentes acél modellek közül. Mégis egy fejlődő világban néhányan szeretnék kipróbálni az úgynevezett okosórák működését.</p>					</div>


<div style="margin-bottom: 25px; margin-top: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2619308731205452" data-ad-slot="7121582712"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>

					<p>Pár évvel ezelőtt még elképzelni se tudtuk volna, hogy egyszer olyan óráink lesznek, amik a telefonra csatlakozva nemcsak lépésszámlálót tartalmaznak, hanem más extrákat is. Ha pedig valaki azt mondta volna, hogy néhány modellel még telefonálhatunk is, valószínűleg kinevetjük.</p>
<p>Több kínai márka is előrukkolt modellekkel, ilyen a <a href="https://kinaiguru.hu/a-xiaomi-europaban-is-az-elre-tor" target="_blank" rel="noopener">Xiaomi</a>, a Honor, a Lenovo és a Microwear. Ezekben az órákban az a közös, hogy választhatunk különböző hátterek közül. Hogyha valaki azt szeretné, hogy a hagyományos, hétköznapi órákhoz hasonlítson a kinézetet, akkor azt is megoldhatja. Ezek az okosórák applikációkkal kapcsolódnak a telefonunkhoz, amit a vásárláskor ingyen letölthetünk az áruházból Android és iOS rendszerben is. A megfelelő működéshez Bluetooth kapcsolatra van szükség, amit a beállítások menüpontban bekapcsolhatunk.</p>
<h3>Hogyan működik?</h3>
<p><img class="aligncenter size-full wp-image-20636" src="http://www.kartc.hu/kepek/okosora.jpg" alt="" width="960" height="639" srcset="http://www.kartc.hu/kepek/okosora.jpg 960w, http://www.kartc.hu/kepek/okosora-300x200.jpg 300w, http://www.kartc.hu/kepek/okosora-768x511.jpg 768w, http://www.kartc.hu/kepek/okosora-590x393.jpg 590w" sizes="(max-width: 960px) 100vw, 960px"/></p>
<p>Ezután engedélyezni kell az alkalmazás hozzáférését a galériához, a zenelejátszóhoz és a telefonhoz is. Amennyiben nem engedélyezzük ezeket a lépéseket, nem fogjuk tudni használni az okosórát. Az applikáció beállításaiban meg fogja kérdezni a nevünket, hogy hány évesek vagyunk és, hogy hány kilót nyomunk. Ezekre az adatokra azért van szüksége, hogy személyre szóló frissítést tudjon nekünk küldeni. Így például, amikor kiszámolja, hogy hány kilométert teszünk meg egy nap, figyelembe veszi az életkorunkat is.</p>
<p>Az okos órákban ezután saját hátteret is beállíthatunk, vagy választhatunk az applikációban elérhető 10-20-30 közül. Sok óra sajnos a magyar nyelvet nem támogatja, így angolul tudjuk használni, bár a kínaiak fokozatosan frissítik a támogatott nyelveket, így megeshet, hogy néhány témát magyarul is használni tudunk. Az okosórák legjobb pontja az, hogy nem kell kézbe vennünk a telefont az értesítések megtekintéséhez, elég a csuklónkat megmozdítani.</p>							
													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->
		
				
		<div class="clear"></div>
		
				
		
							<div class="post-byline">
					<li class="datum">2020. április 3.  péntek</li>
					<li class="fblike"><div class="fb-like" data-href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div></li>
					<li class="gplus"><div class="g-plusone" data-size="medium" data-href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk"></div></li>		
					</div>

		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Hasonló bejegyzések..</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-16627 post type-post status-publish format-standard has-post-thumbnail hentry category-cimlapon category-nagy-duett tag-cseke-katinka tag-kokeny-attila">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/a-nagy-duett-gyoztese-cseke-katinka-es-kokeny-attila" title="A Nagy Duett győztese: Cseke Katinka és Kökény Attila">
											<img width="368" height="245" src="http://www.kartc.hu/kepek/368x245xcseke-gaspar.jpg.pagespeed.ic.iScdFfX-HO.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Cseke Katinka és Kökény Attila örülhetett a győzelemnek" srcset="http://www.kartc.hu/kepek/cseke-gaspar.jpg 645w, http://www.kartc.hu/kepek/cseke-gaspar-300x200.jpg 300w, http://www.kartc.hu/kepek/cseke-gaspar-590x393.jpg 590w" sizes="(max-width: 368px) 100vw, 368px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/a-nagy-duett-gyoztese-cseke-katinka-es-kokeny-attila#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/a-nagy-duett-gyoztese-cseke-katinka-es-kokeny-attila" rel="bookmark" title="A Nagy Duett győztese: Cseke Katinka és Kökény Attila">A Nagy Duett győztese: Cseke Katinka és Kökény Attila</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">2 ápr, 2013</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-8712 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar category-cimlapon tag-gyurcsany-ferenc tag-orban-viktor tag-schmitt-pal">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/gyurcsany-ferencnek-szakdolgozata-sincsen" title="Gyurcsány Ferencnek szakdolgozata sincsen">
											<img width="244" height="245" src="http://www.kartc.hu/kepek/244x245xgyurcsany-ferenc.jpg.pagespeed.ic.-yTiMauAFF.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Gyurcsány Ferenc" srcset="http://www.kartc.hu/kepek/gyurcsany-ferenc.jpg 336w, http://www.kartc.hu/kepek/gyurcsany-ferenc-250x250.jpg 250w, http://www.kartc.hu/kepek/gyurcsany-ferenc-300x300.jpg 300w" sizes="(max-width: 244px) 100vw, 244px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/gyurcsany-ferencnek-szakdolgozata-sincsen#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/gyurcsany-ferencnek-szakdolgozata-sincsen" rel="bookmark" title="Gyurcsány Ferencnek szakdolgozata sincsen">Gyurcsány Ferencnek szakdolgozata sincsen</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">5 ápr, 2012</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-15129 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar category-cimlapon tag-damu-roland">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/damu-roland-nem-tudja-fizetni-a-gyerektartast" title="Damu Roland nem tudja fizetni a gyerektartást">
											<img width="253" height="245" src="http://www.kartc.hu/kepek/damu-18-evesen.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="A 20 esztendős Damu és nagyobbik fia, Andor (forrás: Blikk.hu)" srcset="http://www.kartc.hu/kepek/damu-18-evesen.jpg 705w, http://www.kartc.hu/kepek/damu-18-evesen-300x290.jpg 300w, http://www.kartc.hu/kepek/damu-18-evesen-590x570.jpg 590w" sizes="(max-width: 253px) 100vw, 253px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/damu-roland-nem-tudja-fizetni-a-gyerektartast#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/damu-roland-nem-tudja-fizetni-a-gyerektartast" rel="bookmark" title="Damu Roland nem tudja fizetni a gyerektartást">Damu Roland nem tudja fizetni a gyerektartást</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">11 dec, 2012</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.kartc.hu/tokeletesseg-negy-kereken" rel="prev"><i class="fa fa-chevron-left"></i><strong>Előző hír</strong> <span>Tökéletesség négy keréken</span></a></li>
	</ul>
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hozzászólás írása <small><a rel="nofollow" id="cancel-comment-reply-link" href="/milyen-kinai-okosorat-valaszthatunk#respond" style="display:none;">Mégsem írok hozzászólást</a></small></h3>			<form action="http://www.kartc.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név</label> <input id="author" name="author" type="text" value="" size="30"/></p>
<p id="commentquiz" style="clear:both">
	Biztonsági kérdés: <label for="quiz">Melyik nap jön a péntek után? </label><input type="text" name="quiz" id="quiz" size="22" tabindex="4" value=""/>  <label for="quiz">(kitöltése szükséges)</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás"/> <input type='hidden' name='comment_post_ID' value='20634' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Legutóbbi Bejegyzések</p>
							</div>
			
						
						
			<div id="alxtabs-2" class="widget widget_alx_tabs">
<ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Friss Bejegyzések"><i class="fa fa-clock-o"></i><span>Friss Bejegyzések</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Legnézettebb Bejegyzések"><i class="fa fa-star"></i><span>Legnézettebb Bejegyzések</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Friss Kommentek"><i class="fa fa-comments-o"></i><span>Friss Kommentek</span></a></li></ul>


	<div class="alx-tabs-container">



	

		
			

			
			
			

			<ul id="tab-recent" class="alx-tab group thumbs-enabled">

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk" title="Milyen kínai okosórát választhatunk?">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xokosora-160x160.jpg.pagespeed.ic.gEe0wjg4O5.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/okosora-160x160.jpg 160w, http://www.kartc.hu/kepek/okosora-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/milyen-kinai-okosorat-valaszthatunk" rel="bookmark" title="Milyen kínai okosórát választhatunk?">Milyen kínai okosórát választhatunk?</a></p>

						<p class="tab-item-date">3 ápr, 2020</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/tokeletesseg-negy-kereken" title="Tökéletesség négy keréken">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xdeere-160x160.jpg.pagespeed.ic.Obvx1o6M63.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/deere-160x160.jpg 160w, http://www.kartc.hu/kepek/deere-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/tokeletesseg-negy-kereken" rel="bookmark" title="Tökéletesség négy keréken">Tökéletesség négy keréken</a></p>

						<p class="tab-item-date">25 Már, 2020</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/hogyan-mukodik-a-hoszivattyus-medencefutes" title="Hogyan működik a hőszivattyús medencefűtés?">

							
								<img width="160" height="107" src="http://www.kartc.hu/kepek/160x107xkor.jpg.pagespeed.ic.Q_qWTZaVjc.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Puhafalú medencék pro és kontra" srcset="http://www.kartc.hu/kepek/kor.jpg 847w, http://www.kartc.hu/kepek/kor-300x200.jpg 300w, http://www.kartc.hu/kepek/kor-590x394.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/hogyan-mukodik-a-hoszivattyus-medencefutes" rel="bookmark" title="Hogyan működik a hőszivattyús medencefűtés?">Hogyan működik a hőszivattyús medencefűtés?</a></p>

						<p class="tab-item-date">25 feb, 2020</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/okos-szen-monoxid-es-fusterzekelo" title="Okos szén-monoxid és füstérzékelő">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xfust-160x160.jpg.pagespeed.ic.lAwx_HeYbV.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/fust-160x160.jpg 160w, http://www.kartc.hu/kepek/fust-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/okos-szen-monoxid-es-fusterzekelo" rel="bookmark" title="Okos szén-monoxid és füstérzékelő">Okos szén-monoxid és füstérzékelő</a></p>

						<p class="tab-item-date">17 feb, 2020</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-enyhe-telhez-enyhe-noi-trend-tarsult" title="Az enyhe télhez, enyhe női trend társult">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xnoicipo-160x160.jpg.pagespeed.ic.WT7NxnWDB2.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/noicipo-160x160.jpg 160w, http://www.kartc.hu/kepek/noicipo-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-enyhe-telhez-enyhe-noi-trend-tarsult" rel="bookmark" title="Az enyhe télhez, enyhe női trend társult">Az enyhe télhez, enyhe női trend társult</a></p>

						<p class="tab-item-date">26 jan, 2020</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/jobb-felkeszulni-a-nyari-gumicserere" title="Jobb felkészülni a nyári gumicserére">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xnyarigumi-160x160.jpg.pagespeed.ic.3eu0TuOezb.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/nyarigumi-160x160.jpg 160w, http://www.kartc.hu/kepek/nyarigumi-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/jobb-felkeszulni-a-nyari-gumicserere" rel="bookmark" title="Jobb felkészülni a nyári gumicserére">Jobb felkészülni a nyári gumicserére</a></p>

						<p class="tab-item-date">20 dec, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/a-fiatalok-nagy-resze-szerint-egyaltalan-nem-rossz-dolog-az-illegalis-zeneletoltes" title="A fiatalok nagy része szerint egyáltalán nem rossz dolog az illegális zeneletöltés">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xilleg-160x160.jpg.pagespeed.ic.jiAS2_nKyS.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/illeg-160x160.jpg 160w, http://www.kartc.hu/kepek/illeg-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/a-fiatalok-nagy-resze-szerint-egyaltalan-nem-rossz-dolog-az-illegalis-zeneletoltes" rel="bookmark" title="A fiatalok nagy része szerint egyáltalán nem rossz dolog az illegális zeneletöltés">A fiatalok nagy része szerint egyáltalán nem rossz dolog az illegális zeneletöltés</a></p>

						<p class="tab-item-date">19 nov, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-uj-ipari-forradalom-4-0-ipari-robotok-a-gyartasban" title="Az új ipari forradalom 4.0 &#8211; Ipari robotok a gyártásban">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xrobotok-160x160.jpg.pagespeed.ic.LDt1BnrXwS.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/robotok-160x160.jpg 160w, http://www.kartc.hu/kepek/robotok-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-uj-ipari-forradalom-4-0-ipari-robotok-a-gyartasban" rel="bookmark" title="Az új ipari forradalom 4.0 &#8211; Ipari robotok a gyártásban">Az új ipari forradalom 4.0 &#8211; Ipari robotok a gyártásban</a></p>

						<p class="tab-item-date">6 Sze, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/tokeletes-lanykeres-lepesrol-lepesre" title="Tökéletes lánykérés, lépésről lépésre">

							
								<img width="160" height="100" src="http://www.kartc.hu/kepek/160x100xszerelem-sziv.jpg.pagespeed.ic.nxgdHpX8XH.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Sztárok és civilek között sem lehetetlen a szerelem" srcset="http://www.kartc.hu/kepek/szerelem-sziv.jpg 590w, http://www.kartc.hu/kepek/szerelem-sziv-300x187.jpg 300w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/tokeletes-lanykeres-lepesrol-lepesre" rel="bookmark" title="Tökéletes lánykérés, lépésről lépésre">Tökéletes lánykérés, lépésről lépésre</a></p>

						<p class="tab-item-date">18 jún, 2019</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/bika-szuz-vagy-oroszlan-a-csillagjegyed-konnyen-lehet-hogy-egy-zsarnok-vagy-a-parkapcsolatodban" title="Bika, Szűz, vagy Oroszlán a csillagjegyed? Könnyen lehet, hogy egy zsarnok vagy a párkapcsolatodban">

							
								<img width="160" height="90" src="http://www.kartc.hu/kepek/160x90xjennifer-aniston.jpg.pagespeed.ic.vqHTqIi-FT.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Jennifer Aniston – a több, mint 40 éves bombázó az egyik legvonzóbbnak tartott filmcsillag" srcset="http://www.kartc.hu/kepek/jennifer-aniston.jpg 800w, http://www.kartc.hu/kepek/jennifer-aniston-300x168.jpg 300w, http://www.kartc.hu/kepek/jennifer-aniston-590x331.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/bika-szuz-vagy-oroszlan-a-csillagjegyed-konnyen-lehet-hogy-egy-zsarnok-vagy-a-parkapcsolatodban" rel="bookmark" title="Bika, Szűz, vagy Oroszlán a csillagjegyed? Könnyen lehet, hogy egy zsarnok vagy a párkapcsolatodban">Bika, Szűz, vagy Oroszlán a csillagjegyed? Könnyen lehet, hogy egy zsarnok vagy a párkapcsolatodban</a></p>

						<p class="tab-item-date">18 jún, 2019</p>
					</div>

					

				</li>

				
			</ul><!--/.alx-tab-->



		




		
				

			
			<ul id="tab-popular" class="alx-tab group thumbs-enabled">

				

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-elmult-csillag-szuletik-esemenyei" title="Az elmúlt Csillag Születik eseményei">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Az elmúlt Csillag Születik eseményei"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-hirek" rel="category tag">Csillag Születik Hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-elmult-csillag-szuletik-esemenyei" rel="bookmark" title="Az elmúlt Csillag Születik eseményei">Az elmúlt Csillag Születik eseményei</a></p>

						<p class="tab-item-date">19 jan, 2011</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-igazi-hallelujah-takacs-nikolas-valogatas-video" title="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-valogatas" rel="category tag">X-faktor Válogatás</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-igazi-hallelujah-takacs-nikolas-valogatas-video" rel="bookmark" title="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó">Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó</a></p>

						<p class="tab-item-date">28 aug, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus" title="1. válogató: Puzsér Róbert a kemény kritikus">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/160x160xpuzser-fekete-250.jpg.pagespeed.ic.4Ny7n2bT9e.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Puzsér Róbert"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-valogatasok" rel="category tag">Csillag Születik Válogatás</a> / <a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-videok" rel="category tag">Csillag Születik Videók</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus" rel="bookmark" title="1. válogató: Puzsér Róbert a kemény kritikus">1. válogató: Puzsér Róbert a kemény kritikus</a></p>

						<p class="tab-item-date">17 Már, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-7-elo-adas-zambo-krisztian-kiesett" title="X-faktor 7. élő adás: Zámbó Krisztián kiesett">

							
								<img width="135" height="160" src="http://www.kartc.hu/kepek/135x160xzambo-krisztian.jpg.pagespeed.ic.IgxyvKh-a5.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="A Zámbó Krisztián életéről szóló film már idén a mozikba kerülhet" srcset="http://www.kartc.hu/kepek/zambo-krisztian.jpg 406w, http://www.kartc.hu/kepek/zambo-krisztian-253x300.jpg 253w" sizes="(max-width: 135px) 100vw, 135px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-7-elo-adas-zambo-krisztian-kiesett" rel="bookmark" title="X-faktor 7. élő adás: Zámbó Krisztián kiesett">X-faktor 7. élő adás: Zámbó Krisztián kiesett</a></p>

						<p class="tab-item-date">24 nov, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-x-faktorral-parhuzamosan-indul-a-valo-vilag-4" title="Való Világ 5 &#8211; hírek, videók, beszavazások">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Való Világ 5 &#8211; hírek, videók, beszavazások"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-hirek" rel="category tag">X-Faktor hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-x-faktorral-parhuzamosan-indul-a-valo-vilag-4" rel="bookmark" title="Való Világ 5 &#8211; hírek, videók, beszavazások">Való Világ 5 &#8211; hírek, videók, beszavazások</a></p>

						<p class="tab-item-date">18 aug, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-nyertese-gyoztese-szavazz-ra" title="X-faktor nyertese, győztese: Ki nyeri az x-faktort?">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="X-faktor nyertese, győztese: Ki nyeri az x-faktort?"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-hirek" rel="category tag">X-Faktor hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-nyertese-gyoztese-szavazz-ra" rel="bookmark" title="X-faktor nyertese, győztese: Ki nyeri az x-faktort?">X-faktor nyertese, győztese: Ki nyeri az x-faktort?</a></p>

						<p class="tab-item-date">20 nov, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-5-donto-feher-zoltan-kiesett" title="X-faktor 5. döntő: Fehér Zoltán kiesett">

							
								<img width="160" height="107" src="http://www.kartc.hu/kepek/160x107xfeher-zoltan-nagy.jpg.pagespeed.ic.HG8qzvs-b2.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fehér Zoltán kiesett az x-faktorból" srcset="http://www.kartc.hu/kepek/feher-zoltan-nagy.jpg 600w, http://www.kartc.hu/kepek/feher-zoltan-nagy-300x200.jpg 300w, http://www.kartc.hu/kepek/feher-zoltan-nagy-590x393.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-5-donto-feher-zoltan-kiesett" rel="bookmark" title="X-faktor 5. döntő: Fehér Zoltán kiesett">X-faktor 5. döntő: Fehér Zoltán kiesett</a></p>

						<p class="tab-item-date">10 nov, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/kiraly-l-norbert-az-ev-legnagyobb-vicce-vagy-tehetsege" title="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-valogatas" rel="category tag">X-faktor Válogatás</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/kiraly-l-norbert-az-ev-legnagyobb-vicce-vagy-tehetsege" rel="bookmark" title="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?">Király L. Norbert: az év legnagyobb vicce vagy tehetsége?</a></p>

						<p class="tab-item-date">4 Sze, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/csillag-szuletik-valogatas-osszegezzunk" title="Csillag Születik Válogatás – összegezzünk..">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Csillag Születik Válogatás – összegezzünk.."/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-valogatasok" rel="category tag">Csillag Születik Válogatás</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/csillag-szuletik-valogatas-osszegezzunk" rel="bookmark" title="Csillag Születik Válogatás – összegezzünk..">Csillag Születik Válogatás – összegezzünk..</a></p>

						<p class="tab-item-date">26 jan, 2011</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/csobot-adel-2012-december-8-elo-adas" title="Csobot Adél: 2012. december 8. élő adás">

							
								<img width="160" height="116" src="http://www.kartc.hu/kepek/160x116xcsobot-donto-9.jpg.pagespeed.ic.GVPrIClzzK.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Csobot Adél" srcset="http://www.kartc.hu/kepek/csobot-donto-9.jpg 344w, http://www.kartc.hu/kepek/csobot-donto-9-300x218.jpg 300w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/csobot-adel-2012-december-8-elo-adas" rel="bookmark" title="Csobot Adél: 2012. december 8. élő adás">Csobot Adél: 2012. december 8. élő adás</a></p>

						<p class="tab-item-date">8 dec, 2012</p>
					</div>

					

				</li>

				
			</ul><!--/.alx-tab-->

			

		
	



		


			
			

			<ul id="tab-comments" class="alx-tab group avatars-enabled">

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/meszaros-janos-elek-6-donto/comment-page-1#comment-11944">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">egy munkás</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/meszaros-janos-elek-6-donto/comment-page-1#comment-11944">Kiemelkedő tehetség, mely határozott értékrenddel és magyarságtudattal párosul.   Emellett...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/tudtad-e-a-csokirol-hogy/comment-page-1#comment-11943">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">Csaba</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/tudtad-e-a-csokirol-hogy/comment-page-1#comment-11943">A legtöbb jótékony hatás a 100%-os étcsokiktól várható, amit webáruházban szoktam...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11942">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11942">Pontosan!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11941">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11941">Nem kötelező nézni!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11940">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11940">Nekem is nagyon tetszik!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11939">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11939">Nekem is nagyon tetszik!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11938">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11938">A magánélet magán élet.Nem tartozik senkire Puzsér Róbert magánélete!Egyébként én már...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11937">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11937">NEM intoleráns,csak őszinte!A nyalizás nem az ő műfaja.Ez baj?Jó,hogy van legalább...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11936">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11936">Elfogadnám élettársnak!Ő valószínűleg nem csapna be és nem hazudna soha!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11935">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11935">Egyetértek!</a></div>

							

						</div>



				</li>

				
			</ul><!--/.alx-tab-->



		


		
	</div>



</div>
<div id="text-3" class="widget widget_text"><h3>Zene hírek</h3>			<div class="textwidget"><div class="zenetbanner"><a href="http://www.zenet.hu" title="Zenet.hu" target="_blank"><img src="/kepek/xzenet300.gif.pagespeed.ic.kWCZYH5CKt.png" alt="Zenet.hu"/></a></div>
<div class="zenetbanner"><a href="http://www.zenekarokaz.hu" title="Zenekarokaz.hu" target="_blank"><img src="/kepek/xzenekarokaz300.gif.pagespeed.ic.Xe7VfCLBtU.png" alt="Zenekarokaz.hu"/></a></div>
<div class="zenetbanner"><a href="http://www.mvkrt.hu" title="Miskolci hírek" target="_blank"><img src="/kepek/xmiskolc-hirek.png.pagespeed.ic.deuqH5_5zR.png" alt="Miskolci hírek"/></a></div>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-lablec-menu" class="nav container group"><li id="menu-item-20233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20233"><a href="/">Kezdőlap</a></li>
<li id="menu-item-20234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20234"><a href="http://www.kartc.hu/archivum">Archívum</a></li>
<li id="menu-item-20238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20238"><a href="http://www.kartc.hu/honlap-ajanlo">Honlap Ajánló</a>
<ul class="sub-menu">
	<li id="menu-item-20236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236"><a href="http://www.kartc.hu/a-csillagokon-tul">A Csillagokon túl..</a></li>
	<li id="menu-item-20237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20237"><a href="http://www.kartc.hu/hasznos-oldalak">Hasznos oldalak</a></li>
</ul>
</li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
						
						
												
					</div><!--/.pad-->
					
					<div class="grid one-half last">	
											</div>
				
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"http:\/\/www.kartc.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
//]]></script>
<script src="http://www.kartc.hu/wp-content,_plugins,_cookie-notice,_js,_front.min.js,qver==1.2.41+wp-content,_themes,_kartc18,_js,_jquery.jplayer.min.js,qver==4.8.12+wp-content,_themes,_kartc18,_js,_scripts.js,qver==4.8.12+wp-includes,_js,_comment-reply.min.js,qver==4.8.12+wp-includes,_js,_wp-embed.min.js,qver==4.8.12.pagespeed.jc.F6nj7DO4Fc.js"></script><script>eval(mod_pagespeed_3AaZvdBvU0);</script>
<script>eval(mod_pagespeed_eUVmhP96q_);</script>
<script>eval(mod_pagespeed_V6nv5UhHrx);</script>
<script>eval(mod_pagespeed_mcbccRtzoA);</script>
<script>eval(mod_pagespeed_RCJYez3QkX);</script>
<!--[if lt IE 9]>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/respond.js"></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">A weboldalon cookie-kat használunk, amik segítenek minket a lehető legjobb szolgáltatások nyújtásában. Weboldalunk további használatával jóváhagyja, hogy cookie-kat használjunk.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/hu_HU/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script type="text/javascript">window.___gcfg={lang:'hu'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
</body>
</html>