<!DOCTYPE html> 
<html class="no-js" lang="hu">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>  Ezekkel a gondokkal azonnal a szájsebészetre kell mennünk! - kartc.hu</title>

	<link rel="pingback" href="http://www.kartc.hu/xmlrpc.php">

		<meta property="og:image" content="http://www.kartc.hu/kepek/szajsebeszet.jpg"/>
	<meta property="og:title" content="Ezekkel a gondokkal azonnal a szájsebészetre kell mennünk!"/>
	
	<script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; hírcsatorna" href="http://www.kartc.hu/feed"/>
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; hozzászólás hírcsatorna" href="http://www.kartc.hu/comments/feed"/>
<link href="http://fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Online Zenei és Kulturális Blog &raquo; Ezekkel a gondokkal azonnal a szájsebészetre kell mennünk! hozzászólás hírcsatorna" href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kartc.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.kartc.hu/wp-content/plugins/cookie-notice/css/front.min.css,qver=4.8.7.pagespeed.ce.F3-LfypEjK.css' type='text/css' media='all'/>
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel='stylesheet' id='style-css' href='http://www.kartc.hu/wp-content/themes/kartc18/A.style.css,qver=4.8.7.pagespeed.cf.AfFz0kubUI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.kartc.hu/wp-content/themes/kartc18/A.responsive.css,qver=4.8.7.pagespeed.cf.l46Ul27BVA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.kartc.hu/wp-content/themes/kartc18/fonts/A.font-awesome.min.css,qver=4.8.7.pagespeed.cf.uG5g8se9pW.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kartc.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.kartc.hu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"20497","token":"d6ceefcddf"};
//]]></script>
<script src="http://www.kartc.hu/wp-content/plugins,_wordpress-popular-posts,_public,_js,_wpp.js,qver==4.0.13+themes,_kartc18,_js,_jquery.flexslider.min.js,qver==4.8.7.pagespeed.jc.1j3FCfZaO4.js"></script><script>eval(mod_pagespeed_b0EXHTT73Y);</script>
<script>eval(mod_pagespeed_6r9OBA$R2u);</script>
<link rel='https://api.w.org/' href='http://www.kartc.hu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kartc.hu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kartc.hu/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Iskolaszerek praktikus tárolása a gyerekszobában' href='http://www.kartc.hu/iskolaszerek-praktikus-tarolasa-a-gyerekszobaban'/>
<meta name="generator" content="WordPress 4.8.7"/>
<link rel="canonical" href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk"/>
<link rel='shortlink' href='http://www.kartc.hu/?p=20497'/>
<link rel="alternate" type="application/json+oembed" href="http://www.kartc.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartc.hu%2Fezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.kartc.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartc.hu%2Fezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk&#038;format=xml"/>
<!-- <meta name="NextGEN" version="2.2.33" /> -->
<!--[if lt IE 9]>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/html5.js"></script>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">body{font-family:"Titillium Web",Arial,sans-serif}.boxed #wrapper,.container-inner{max-width:1120px}.sidebar .widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#cd2122}::-moz-selection{background-color:#cd2122}a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item>a,.wp-pagenavi a{color:#cd2122}.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#cd2122}.post-format .format-container{border-color:#cd2122}.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{border-bottom-color:#cd2122!important}.s2 .post-nav li a:hover i,.s2 .widget_rss ul li a,.s2 .widget_calendar a,.s2 .alx-tab .tab-item-category a,.s2 .alx-posts .post-item-category a,.s2 .alx-tab li:hover .tab-item-title a,.s2 .alx-tab li:hover .tab-item-comment a,.s2 .alx-posts li:hover .post-item-title a{color:#cd2122}.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{background-color:#cd2122}.s2 .alx-tabs-nav li.active a{border-bottom-color:#cd2122}.post-comments span:before{border-right-color:#cd2122}.search-expand,#nav-topbar.nav-container{background-color:#cd2122}@media only screen and (min-width:720px){#nav-topbar .nav ul{background-color:#cd2122}}</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29553838-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-29553838-1');</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2619308731205452",enable_page_level_ads:true});</script>

</head>

<body class="post-template-default single single-post postid-20497 single-format-standard col-2cr full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menusor" class="nav container-inner group"><li id="menu-item-20203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20203"><a href="/">Kezdőlap</a></li>
<li id="menu-item-20213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20213"><a href="http://www.kartc.hu/hirek/hirek">Hírközpont</a>
<ul class="sub-menu">
	<li id="menu-item-20214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20214"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar">Belföld</a></li>
	<li id="menu-item-20215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20215"><a href="http://www.kartc.hu/hirek/hirek/kulfoldi-bulvar">Külföld</a></li>
	<li id="menu-item-20216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20216"><a href="http://www.kartc.hu/hirek/hirek/tippek">Tippek</a></li>
</ul>
</li>
<li id="menu-item-20217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20217"><a href="http://www.kartc.hu/hirek/videok">Videók</a></li>
<li id="menu-item-20218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20218"><a href="http://www.kartc.hu/hirek/cimlapon">Sztár &#8211; Bulvár</a>
<ul class="sub-menu">
	<li id="menu-item-20219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20219"><a href="http://www.kartc.hu/hirek/1-perc-es-nyersz">1 perc és nyersz</a></li>
	<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20227"><a href="http://www.kartc.hu/hirek/az-enek-iskolaja">Az Ének Iskolája</a></li>
	<li id="menu-item-20226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20226"><a href="http://www.kartc.hu/hirek/x-faktor">X-faktor</a></li>
	<li id="menu-item-20220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20220"><a href="http://www.kartc.hu/hirek/csillag-szuletik">Csillag Születik</a></li>
	<li id="menu-item-20221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20221"><a href="http://www.kartc.hu/hirek/eden-hotel">Éden Hotel</a></li>
	<li id="menu-item-20222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20222"><a href="http://www.kartc.hu/hirek/megasztar">Megasztár</a></li>
	<li id="menu-item-20223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20223"><a href="http://www.kartc.hu/hirek/the-voice">The Voice</a></li>
	<li id="menu-item-20224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20224"><a href="http://www.kartc.hu/hirek/valo-vilag">Való Világ</a></li>
	<li id="menu-item-20228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20228"><a href="http://www.kartc.hu/hirek/hazasodna-a-gazda-2">Házasodna a Gazda</a></li>
</ul>
</li>
<li id="menu-item-20225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20225"><a href="http://www.kartc.hu/hirek/viccek">Vicc Magazin</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.kartc.hu/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Itt kereshetsz..';" onfocus="if(this.value=='Itt kereshetsz..')this.value='';" value="Itt kereshetsz.."/>
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://www.kartc.hu/" rel="home"><img src="http://www.kartc.hu/kepek/xlogo60.png.pagespeed.ic.Ajll3a_PVr.png" alt="Online Zenei és Kulturális Blog"></a></p>
					<p class="site-description">Kultúr Art Center: Zene, Kultúra, Sztár és Celeb hírek, Humor</p>				</div>
				
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> <span>/</span> <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></li>
						<li class="comments"><a href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
		
		
			<article class="post-20497 post type-post status-publish format-standard has-post-thumbnail hentry category-cimlapon category-tippek">	
				<div class="post-inner group">
					
					<h1 class="post-title">Ezekkel a gondokkal azonnal a szájsebészetre kell mennünk!</h1>
					<div class="post-byline">
					<li class="datum">2018. december 6.  csütörtök</li>
					<li class="fblike"><div class="fb-like" data-href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div></li>
					<li class="gplus"><div class="g-plusone" data-size="medium" data-href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk"></div></li>		
					</div>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
												<div class="kivonat">
					<p>Örök kérdés, hogy a kialakult fogproblémáinkkal elég fogorvoshoz fordulnunk vagy már olyan súlyos a helyzet, hogy szájsebészhez kell időpontot foglalnunk? Persze ha igazán tanácstalanok vagyunk, érdemes a fogorvossal kezdenünk, aki szakszerűen átvizsgálja a fogainkat és szükség esetén tovább küld a szájsebészetre.</p>					</div>

<div style="margin-bottom: 25px; margin-top: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2619308731205452" data-ad-slot="7121582712"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>

					<p>Sajnos Magyarországon elég sok az ilyen esetek száma, mivel képesek vagyunk a végsőkig halogatni a fogorvoshoz való ellátogatást. Ezért fordulhat elő, hogy sokszor maga a kezelés is fájdalmas, mert a gyulladt fogakra az érzéstelenítő sem teljes mértékben hatásos. A legjobb tehát, ha időben felkeressük fogorvosunkat és nem halogatjuk addig a dolgot, még végül olyan nagy nem lesz a gond, amit csak a szájsebészeten <a href="https://www.smiledesigncenter.hu/szajsebeszet-nyiregyhazan-kimagaslo-szinvonalon/" target="_blank" rel="noopener">tudnak majd orvosolni</a>.</p>
<h3>Mikor kell fogorvos helyett már szájsebészhez fordulnunk?!</h3>
<p>A legjellemzőbb eset, amikor szájsebészetre kell mennünk, amikor egy széttört, letört koronájú fogat kell eltávolítani. De ilyen eset, amikor a bölcsességfogat kell kiemelni a helyéről. Ez a fog ugyanis képes megtréfálni mindenkit azzal, hogy egyszerűen fekve helyezkedik el a szánkban, de a fogszabályozáshoz is sok esetben szükséges ezen fogak kioperálása, majd a tátongó lyuk összevarrása.</p>
<p><img class="aligncenter size-full wp-image-20500" src="http://www.kartc.hu/kepek/xszajsebeszet.jpg.pagespeed.ic.1uBR524XSk.jpg" alt="" width="800" height="450" srcset="http://www.kartc.hu/kepek/szajsebeszet.jpg 800w, http://www.kartc.hu/kepek/szajsebeszet-300x169.jpg 300w, http://www.kartc.hu/kepek/szajsebeszet-768x432.jpg 768w, http://www.kartc.hu/kepek/szajsebeszet-590x332.jpg 590w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p>Ugyanilyen fontos, hogy a szájsebészetet keressük fel, ha rossz irányban fejlődnek a fogak vagy rejtve maradnak és nem bújnak ki, ezeket ugyanis fel kell tárni és eltávolítani. A gyökércsúcsok eltávolítása szintén a szájsebész feladata, például olyan esetekben, amikor ott gyulladt ciszta alakul ki, amely igen fájdalmas tud lenni.</p>
<p>Szintén a fogorvos helyett a szájsebészt hívjuk segítségül, ha a fogágy vagy a fogíny megbetegszik és gyulladásban van. Ezen problémák sürgős és gyors beavatkozást igényelnek, mivel akár a fogak elvesztéséhez is vezethetnek.</p>
<p>Tehát érdemes minden olyan beavatkozáshoz felkeresni a szájsebészetet, amely a száj funkcióihoz kapcsolódik, így a szájüregben, arcon vagy nyakon végzett műtétek esetén is. A mai modern technológiai eszközöknek és felszereléseknek és a szakképzett orvosoknak hála, a legkülönbözőbb problémákat is gyorsan, fájdalommentesen és precízen képesek orvosolni.</p>							
													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->
		
				
		<div class="clear"></div>
		
				
		
							<div class="post-byline">
					<li class="datum">2018. december 6.  csütörtök</li>
					<li class="fblike"><div class="fb-like" data-href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk" data-send="true" data-layout="button_count" data-show-faces="false" data-action="recommend"></div></li>
					<li class="gplus"><div class="g-plusone" data-size="medium" data-href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk"></div></li>		
					</div>

		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Hasonló bejegyzések..</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-20159 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar category-cimlapon">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/amit-a-hangyakrol-es-a-hangyairtasrol-tudni-kell" title="Amit a hangyákról és a hangyairtásról tudni kell">
											<img width="467" height="245" src="http://www.kartc.hu/kepek/467x245xhangya-fb.jpg.pagespeed.ic.exsMuk183N.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Amit a hangyákról és a hangyairtásról tudni kell" srcset="http://www.kartc.hu/kepek/hangya-fb.jpg 1200w, http://www.kartc.hu/kepek/hangya-fb-300x157.jpg 300w, http://www.kartc.hu/kepek/hangya-fb-590x309.jpg 590w" sizes="(max-width: 467px) 100vw, 467px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/amit-a-hangyakrol-es-a-hangyairtasrol-tudni-kell#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/amit-a-hangyakrol-es-a-hangyairtasrol-tudni-kell" rel="bookmark" title="Amit a hangyákról és a hangyairtásról tudni kell">Amit a hangyákról és a hangyairtásról tudni kell</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">14 máj, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-9016 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar category-cimlapon category-valo-vilag tag-vv-cristofel tag-vv-veronika">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/vv-veronikat-brutalisan-bantalmazta-cristofel" title="VV Veronikát brutálisan bántalmazta Cristofel">
											<img width="368" height="245" src="http://www.kartc.hu/kepek/cristofel-veronika1.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Cristofel és Veronika" srcset="http://www.kartc.hu/kepek/cristofel-veronika1.jpg 410w, http://www.kartc.hu/kepek/cristofel-veronika1-300x199.jpg 300w" sizes="(max-width: 368px) 100vw, 368px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/vv-veronikat-brutalisan-bantalmazta-cristofel#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/vv-veronikat-brutalisan-bantalmazta-cristofel" rel="bookmark" title="VV Veronikát brutálisan bántalmazta Cristofel">VV Veronikát brutálisan bántalmazta Cristofel</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 ápr, 2012</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-18532 post type-post status-publish format-standard has-post-thumbnail hentry category-belfoldi-bulvar category-cimlapon tag-szello-istvan">

			<div class="post-thumbnail">
				<a href="http://www.kartc.hu/szello-istvan-a-keresztszulokkel-kozosen-neveli-fel-ikreit" title="Szellő István a keresztszülőkkel közösen neveli fel ikreit">
											<img width="374" height="245" src="http://www.kartc.hu/kepek/szello-istván.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Szellő István" srcset="http://www.kartc.hu/kepek/szello-istván.jpg 610w, http://www.kartc.hu/kepek/szello-istván-300x196.jpg 300w, http://www.kartc.hu/kepek/szello-istván-590x386.jpg 590w" sizes="(max-width: 374px) 100vw, 374px"/>																								</a>
									<a class="post-comments" href="http://www.kartc.hu/szello-istvan-a-keresztszulokkel-kozosen-neveli-fel-ikreit#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kartc.hu/szello-istvan-a-keresztszulokkel-kozosen-neveli-fel-ikreit" rel="bookmark" title="Szellő István a keresztszülőkkel közösen neveli fel ikreit">Szellő István a keresztszülőkkel közösen neveli fel ikreit</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">7 aug, 2013</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.kartc.hu/iskolaszerek-praktikus-tarolasa-a-gyerekszobaban" rel="prev"><i class="fa fa-chevron-left"></i><strong>Előző hír</strong> <span>Iskolaszerek praktikus tárolása a gyerekszobában</span></a></li>
	</ul>
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hozzászólás írása <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk#respond" style="display:none;">Mégsem írok hozzászólást</a></small></h3>			<form action="http://www.kartc.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név</label> <input id="author" name="author" type="text" value="" size="30"/></p>
<p id="commentquiz" style="clear:both">
	Biztonsági kérdés: <label for="quiz">Melyik nap jön a péntek után? </label><input type="text" name="quiz" id="quiz" size="22" tabindex="4" value=""/>  <label for="quiz">(kitöltése szükséges)</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás"/> <input type='hidden' name='comment_post_ID' value='20497' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Legutóbbi Bejegyzések</p>
							</div>
			
						
						
			<div id="alxtabs-2" class="widget widget_alx_tabs">
<ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Friss Bejegyzések"><i class="fa fa-clock-o"></i><span>Friss Bejegyzések</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Legnézettebb Bejegyzések"><i class="fa fa-star"></i><span>Legnézettebb Bejegyzések</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Friss Kommentek"><i class="fa fa-comments-o"></i><span>Friss Kommentek</span></a></li></ul>


	<div class="alx-tabs-container">



	

		
			

			
			
			

			<ul id="tab-recent" class="alx-tab group thumbs-enabled">

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk" title="Ezekkel a gondokkal azonnal a szájsebészetre kell mennünk!">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xszajsebeszet-160x160.jpg.pagespeed.ic.FPY9Gh171Y.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/szajsebeszet-160x160.jpg 160w, http://www.kartc.hu/kepek/szajsebeszet-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/ezekkel-a-gondokkal-azonnal-a-szajsebeszetre-kell-mennunk" rel="bookmark" title="Ezekkel a gondokkal azonnal a szájsebészetre kell mennünk!">Ezekkel a gondokkal azonnal a szájsebészetre kell mennünk!</a></p>

						<p class="tab-item-date">6 dec, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/iskolaszerek-praktikus-tarolasa-a-gyerekszobaban" title="Iskolaszerek praktikus tárolása a gyerekszobában">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xfuzetbox-160x160.jpg.pagespeed.ic.-7Nn_5xiDz.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/fuzetbox-160x160.jpg 160w, http://www.kartc.hu/kepek/fuzetbox-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/iskolaszerek-praktikus-tarolasa-a-gyerekszobaban" rel="bookmark" title="Iskolaszerek praktikus tárolása a gyerekszobában">Iskolaszerek praktikus tárolása a gyerekszobában</a></p>

						<p class="tab-item-date">28 Sze, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/5-ok-amiert-erdemes-muanyag-ablakot-valasztani" title="5 ok, amiért érdemes műanyag ablakot választani">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xmuanyag-ablak-160x160.jpg.pagespeed.ic.z4z5fP1whk.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/muanyag-ablak-160x160.jpg 160w, http://www.kartc.hu/kepek/muanyag-ablak-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/5-ok-amiert-erdemes-muanyag-ablakot-valasztani" rel="bookmark" title="5 ok, amiért érdemes műanyag ablakot választani">5 ok, amiért érdemes műanyag ablakot választani</a></p>

						<p class="tab-item-date">21 Sze, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/legjobb-magyar-furdok-ahol-a-gyerek-sem-unatkozik" title="Legjobb magyar fürdők, ahol a gyerek sem unatkozik">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xromai-strandfurdo-160x160.jpg.pagespeed.ic.PXpVr7xa1l.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/romai-strandfurdo-160x160.jpg 160w, http://www.kartc.hu/kepek/romai-strandfurdo-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/legjobb-magyar-furdok-ahol-a-gyerek-sem-unatkozik" rel="bookmark" title="Legjobb magyar fürdők, ahol a gyerek sem unatkozik">Legjobb magyar fürdők, ahol a gyerek sem unatkozik</a></p>

						<p class="tab-item-date">20 aug, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/amikor-osszemerte-erejet-a-google-es-a-bing-forditoja-az-emberi-aggyal" title="Amikor összemérte erejét a Google és a Bing fordítója az emberi aggyal">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xgbingjpg-160x160.jpg.pagespeed.ic.-XAooxPQLJ.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/gbingjpg-160x160.jpg 160w, http://www.kartc.hu/kepek/gbingjpg-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/kulfoldi-bulvar" rel="category tag">Külföld</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/amikor-osszemerte-erejet-a-google-es-a-bing-forditoja-az-emberi-aggyal" rel="bookmark" title="Amikor összemérte erejét a Google és a Bing fordítója az emberi aggyal">Amikor összemérte erejét a Google és a Bing fordítója az emberi aggyal</a></p>

						<p class="tab-item-date">20 Júl, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/arcapolas-ferfiaknak" title="Arcápolás férfiaknak">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xferfi-160x160.jpg.pagespeed.ic.Zrf2YekCr_.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/ferfi-160x160.jpg 160w, http://www.kartc.hu/kepek/ferfi-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/arcapolas-ferfiaknak" rel="bookmark" title="Arcápolás férfiaknak">Arcápolás férfiaknak</a></p>

						<p class="tab-item-date">16 Júl, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-egeszseges-eletmod-legfontosabb-szabalyai" title="Az egészséges életmód legfontosabb szabályai">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xegeszseges-160x160.jpg.pagespeed.ic.Eu9E9aaTKa.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/egeszseges-160x160.jpg 160w, http://www.kartc.hu/kepek/egeszseges-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-egeszseges-eletmod-legfontosabb-szabalyai" rel="bookmark" title="Az egészséges életmód legfontosabb szabályai">Az egészséges életmód legfontosabb szabályai</a></p>

						<p class="tab-item-date">13 Júl, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/egyre-tobb-magyar-orzi-a-penzet-szefben" title="Egyre több magyar őrzi a pénzét széfben">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xbankszef-160x160.jpg.pagespeed.ic.r4ClQM5hCb.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kartc.hu/kepek/bankszef-160x160.jpg 160w, http://www.kartc.hu/kepek/bankszef-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/hirek/belfoldi-bulvar" rel="category tag">Belföld</a> / <a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/egyre-tobb-magyar-orzi-a-penzet-szefben" rel="bookmark" title="Egyre több magyar őrzi a pénzét széfben">Egyre több magyar őrzi a pénzét széfben</a></p>

						<p class="tab-item-date">1 Júl, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/milyen-gardrobra-van-szuksegem" title="Milyen gardróbra van szükségem?">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xDSC_2163-160x160.jpg.pagespeed.ic.ERN1Ru7itD.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Milyen gardróbra van szükségem? (fotó: www.juhar.hu)" srcset="http://www.kartc.hu/kepek/DSC_2163-160x160.jpg 160w, http://www.kartc.hu/kepek/DSC_2163-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/milyen-gardrobra-van-szuksegem" rel="bookmark" title="Milyen gardróbra van szükségem?">Milyen gardróbra van szükségem?</a></p>

						<p class="tab-item-date">5 ápr, 2018</p>
					</div>

					

				</li>

				
				<li>

					

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/igy-arnyekold-nyaron-az-otthonodat" title="Így árnyékold nyáron az otthonodat!">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/xcsancsa-160x160.jpg.pagespeed.ic.1xwsW6dj6O.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Így árnyékold nyáron az otthonodat!" srcset="http://www.kartc.hu/kepek/csancsa-160x160.jpg 160w, http://www.kartc.hu/kepek/csancsa-250x250.jpg 250w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/hirek/tippek" rel="category tag">Tippek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/igy-arnyekold-nyaron-az-otthonodat" rel="bookmark" title="Így árnyékold nyáron az otthonodat!">Így árnyékold nyáron az otthonodat!</a></p>

						<p class="tab-item-date">12 Már, 2018</p>
					</div>

					

				</li>

				
			</ul><!--/.alx-tab-->



		




		
				

			
			<ul id="tab-popular" class="alx-tab group thumbs-enabled">

				

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-igazi-hallelujah-takacs-nikolas-valogatas-video" title="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-valogatas" rel="category tag">X-faktor Válogatás</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-igazi-hallelujah-takacs-nikolas-valogatas-video" rel="bookmark" title="Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó">Az igazi Hallelujah: Takács Nikolas &#8211; válogatás videó</a></p>

						<p class="tab-item-date">28 aug, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-elmult-csillag-szuletik-esemenyei" title="Az elmúlt Csillag Születik eseményei">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Az elmúlt Csillag Születik eseményei"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-hirek" rel="category tag">Csillag Születik Hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-elmult-csillag-szuletik-esemenyei" rel="bookmark" title="Az elmúlt Csillag Születik eseményei">Az elmúlt Csillag Születik eseményei</a></p>

						<p class="tab-item-date">19 jan, 2011</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-5-donto-feher-zoltan-kiesett" title="X-faktor 5. döntő: Fehér Zoltán kiesett">

							
								<img width="160" height="107" src="http://www.kartc.hu/kepek/160x107xfeher-zoltan-nagy.jpg.pagespeed.ic.HG8qzvs-b2.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fehér Zoltán kiesett az x-faktorból" srcset="http://www.kartc.hu/kepek/feher-zoltan-nagy.jpg 600w, http://www.kartc.hu/kepek/feher-zoltan-nagy-300x200.jpg 300w, http://www.kartc.hu/kepek/feher-zoltan-nagy-590x393.jpg 590w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-5-donto-feher-zoltan-kiesett" rel="bookmark" title="X-faktor 5. döntő: Fehér Zoltán kiesett">X-faktor 5. döntő: Fehér Zoltán kiesett</a></p>

						<p class="tab-item-date">10 nov, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/az-x-faktorral-parhuzamosan-indul-a-valo-vilag-4" title="Való Világ 5 &#8211; hírek, videók, beszavazások">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Való Világ 5 &#8211; hírek, videók, beszavazások"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-hirek" rel="category tag">X-Faktor hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/az-x-faktorral-parhuzamosan-indul-a-valo-vilag-4" rel="bookmark" title="Való Világ 5 &#8211; hírek, videók, beszavazások">Való Világ 5 &#8211; hírek, videók, beszavazások</a></p>

						<p class="tab-item-date">18 aug, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-nyertese-gyoztese-szavazz-ra" title="X-faktor nyertese, győztese: Ki nyeri az x-faktort?">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="X-faktor nyertese, győztese: Ki nyeri az x-faktort?"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-hirek" rel="category tag">X-Faktor hírek</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-nyertese-gyoztese-szavazz-ra" rel="bookmark" title="X-faktor nyertese, győztese: Ki nyeri az x-faktort?">X-faktor nyertese, győztese: Ki nyeri az x-faktort?</a></p>

						<p class="tab-item-date">20 nov, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/x-faktor-7-elo-adas-zambo-krisztian-kiesett" title="X-faktor 7. élő adás: Zámbó Krisztián kiesett">

							
								<img width="135" height="160" src="http://www.kartc.hu/kepek/135x160xzambo-krisztian.jpg.pagespeed.ic.IgxyvKh-a5.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="A Zámbó Krisztián életéről szóló film már idén a mozikba kerülhet" srcset="http://www.kartc.hu/kepek/zambo-krisztian.jpg 406w, http://www.kartc.hu/kepek/zambo-krisztian-253x300.jpg 253w" sizes="(max-width: 135px) 100vw, 135px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-donto" rel="category tag">X-faktor Döntő</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/x-faktor-7-elo-adas-zambo-krisztian-kiesett" rel="bookmark" title="X-faktor 7. élő adás: Zámbó Krisztián kiesett">X-faktor 7. élő adás: Zámbó Krisztián kiesett</a></p>

						<p class="tab-item-date">24 nov, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/kiraly-l-norbert-az-ev-legnagyobb-vicce-vagy-tehetsege" title="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?"/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-valogatas" rel="category tag">X-faktor Válogatás</a> / <a href="http://www.kartc.hu/hirek/x-faktor/x-faktor-videok" rel="category tag">X-Faktor videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/kiraly-l-norbert-az-ev-legnagyobb-vicce-vagy-tehetsege" rel="bookmark" title="Király L. Norbert: az év legnagyobb vicce vagy tehetsége?">Király L. Norbert: az év legnagyobb vicce vagy tehetsége?</a></p>

						<p class="tab-item-date">4 Sze, 2010</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus" title="1. válogató: Puzsér Róbert a kemény kritikus">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/160x160xpuzser-fekete-250.jpg.pagespeed.ic.4Ny7n2bT9e.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Puzsér Róbert"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-valogatasok" rel="category tag">Csillag Születik Válogatás</a> / <a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-videok" rel="category tag">Csillag Születik Videók</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus" rel="bookmark" title="1. válogató: Puzsér Róbert a kemény kritikus">1. válogató: Puzsér Róbert a kemény kritikus</a></p>

						<p class="tab-item-date">17 Már, 2012</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/csillag-szuletik-valogatas-osszegezzunk" title="Csillag Születik Válogatás – összegezzünk..">

							
								<img src="http://www.kartc.hu/wp-content/themes/kartc18/img/thumb-small.png.pagespeed.ce.WW6lsvyZdv.png" alt="Csillag Születik Válogatás – összegezzünk.."/>

							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/csillag-szuletik/csillag-szuletik-valogatasok" rel="category tag">Csillag Születik Válogatás</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/csillag-szuletik-valogatas-osszegezzunk" rel="bookmark" title="Csillag Születik Válogatás – összegezzünk..">Csillag Születik Válogatás – összegezzünk..</a></p>

						<p class="tab-item-date">26 jan, 2011</p>
					</div>

					

				</li>

				
				<li>

				

					
					<div class="tab-item-thumbnail">

						<a href="http://www.kartc.hu/a-megasztar-nyertese-radics-gigi" title="A Megasztár nyertese Radics Gigi">

							
								<img width="160" height="160" src="http://www.kartc.hu/kepek/160x160xradics-gigi1.jpg.pagespeed.ic.5DhlghQDMD.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Radics Gigi" srcset="http://www.kartc.hu/kepek/radics-gigi1.jpg 500w, http://www.kartc.hu/kepek/radics-gigi1-250x250.jpg 250w, http://www.kartc.hu/kepek/radics-gigi1-300x300.jpg 300w" sizes="(max-width: 160px) 100vw, 160px"/>
							
							
							
							
						</a>

					</div>

					
					

					<div class="tab-item-inner group">

						<p class="tab-item-category"><a href="http://www.kartc.hu/hirek/cimlapon" rel="category tag">Címlapon</a> / <a href="http://www.kartc.hu/hirek/videok" rel="category tag">Kiemelt Videók</a> / <a href="http://www.kartc.hu/hirek/megasztar/megasztar-donto" rel="category tag">Megasztár Döntő</a> / <a href="http://www.kartc.hu/hirek/megasztar/megasztar-video" rel="category tag">Megasztár videó</a></p>
						<p class="tab-item-title"><a href="http://www.kartc.hu/a-megasztar-nyertese-radics-gigi" rel="bookmark" title="A Megasztár nyertese Radics Gigi">A Megasztár nyertese Radics Gigi</a></p>

						<p class="tab-item-date">26 máj, 2012</p>
					</div>

					

				</li>

				
			</ul><!--/.alx-tab-->

			

		
	



		


			
			

			<ul id="tab-comments" class="alx-tab group avatars-enabled">

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11942">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11942">Pontosan!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11941">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11941">Nem kötelező nézni!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11940">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11940">Nekem is nagyon tetszik!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11939">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11939">Nekem is nagyon tetszik!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11938">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11938">A magánélet magán élet.Nem tartozik senkire Puzsér Róbert magánélete!Egyébként én már...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11937">

								<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11937">NEM intoleráns,csak őszinte!A nyalizás nem az ő műfaja.Ez baj?Jó,hogy van legalább...</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11936">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11936">Elfogadnám élettársnak!Ő valószínűleg nem csapna be és nem hazudna soha!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11935">

								<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">VeronicaRoni</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/1-valogato-puzser-robert-a-kemeny-kritikus/comment-page-1#comment-11935">Egyetértek!</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/varandosan-jott-vilagra-egy-csecsemo/comment-page-1#comment-11934">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name"></div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/varandosan-jott-vilagra-egy-csecsemo/comment-page-1#comment-11934">:)</a></div>

							

						</div>



				</li>

				
				<li>

					

						
						<div class="tab-item-avatar">

							<a href="http://www.kartc.hu/pohar-piramis-1-perc-es-nyersz/comment-page-1#comment-11933">

								<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96'/>
							</a>

						</div>

						
						

						<div class="tab-item-inner group">

												

							<div class="tab-item-name">mimi</div>

							<div class="tab-item-comment"><a href="http://www.kartc.hu/pohar-piramis-1-perc-es-nyersz/comment-page-1#comment-11933">Egyik kedvenc játékom ????</a></div>

							

						</div>



				</li>

				
			</ul><!--/.alx-tab-->



		


		
	</div>



</div>
<div id="text-3" class="widget widget_text"><h3>Zene hírek</h3>			<div class="textwidget"><div class="zenetbanner"><a href="http://www.zenet.hu" title="Zenet.hu" target="_blank"><img src="/kepek/xzenet300.gif.pagespeed.ic.kWCZYH5CKt.png" alt="Zenet.hu"/></a></div>
<div class="zenetbanner"><a href="http://www.zenekarokaz.hu" title="Zenekarokaz.hu" target="_blank"><img src="/kepek/xzenekarokaz300.gif.pagespeed.ic.Xe7VfCLBtU.png" alt="Zenekarokaz.hu"/></a></div>
<div class="zenetbanner"><a href="http://www.mvkrt.hu" title="Miskolci hírek" target="_blank"><img src="/kepek/xmiskolc-hirek.png.pagespeed.ic.deuqH5_5zR.png" alt="Miskolci hírek"/></a></div>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-lablec-menu" class="nav container group"><li id="menu-item-20233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20233"><a href="/">Kezdőlap</a></li>
<li id="menu-item-20234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20234"><a href="http://www.kartc.hu/archivum">Archívum</a></li>
<li id="menu-item-20238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20238"><a href="http://www.kartc.hu/honlap-ajanlo">Honlap Ajánló</a>
<ul class="sub-menu">
	<li id="menu-item-20236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20236"><a href="http://www.kartc.hu/a-csillagokon-tul">A Csillagokon túl..</a></li>
	<li id="menu-item-20237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20237"><a href="http://www.kartc.hu/hasznos-oldalak">Hasznos oldalak</a></li>
</ul>
</li>
<li id="menu-item-20241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20241"><a target="_blank" href="http://www.znt.hu/ajanlatkeres">Kapcsolat</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
						
						
												
					</div><!--/.pad-->
					
					<div class="grid one-half last">	
											</div>
				
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"http:\/\/www.kartc.hu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
//]]></script>
<script src="http://www.kartc.hu/wp-content,_plugins,_cookie-notice,_js,_front.min.js,qver==1.2.41+wp-content,_themes,_kartc18,_js,_jquery.jplayer.min.js,qver==4.8.7+wp-content,_themes,_kartc18,_js,_scripts.js,qver==4.8.7+wp-includes,_js,_comment-reply.min.js,qver==4.8.7+wp-includes,_js,_wp-embed.min.js,qver==4.8.7.pagespeed.jc._MnSVgwkaI.js"></script><script>eval(mod_pagespeed_3AaZvdBvU0);</script>
<script>eval(mod_pagespeed_L4iNJTvT4X);</script>
<script>eval(mod_pagespeed_QohlyrCtME);</script>
<script>eval(mod_pagespeed_4adfDn79kG);</script>
<script>eval(mod_pagespeed_vi8DNloS8q);</script>
<!--[if lt IE 9]>
<script src="http://www.kartc.hu/wp-content/themes/kartc18/js/ie/respond.js"></script>
<![endif]-->

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">A weboldalon cookie-kat használunk, amik segítenek minket a lehető legjobb szolgáltatások nyújtásában. Weboldalunk további használatával jóváhagyja, hogy cookie-kat használjunk.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/hu_HU/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script type="text/javascript">window.___gcfg={lang:'hu'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
</body>
</html>